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Chapter 1:  Getting Started 
 
1.1  Purpose This book has been written to illustrate ways to study the Bible using a personal computer. The goal is to help 
you use your Bible study time in the most effective way possible. The computer can help to find things faster, 
give structure to your lesson preparation and print copies of all your work. You should end up with more time 
to focus on the message and content of the Bible while the computer helps with the administrative tasks. This 
book can help you understand the process of using your computer while studying the Bible. 
 
The software described in this book is constantly being updated and expanded. Newer features and more 
options may appear on your computer screen than are illustrated here. Each new feature is documented 
thoroughly in the Help facilities of each release. If you need to know exactly how a specific command works, 
you should use the Help features built in to each release. 
 
1.2  Hardware Requirements Software from Bible Research Systems requires an IBM or compatible computer with at least 2 megabytes of 
memory and Windows 95 or later releases. A printer and a CD-ROM drive are optional, but would be quite 
helpful. 
 
1.3  The Windows Interface Software from Bible Research Systems conforms to the user interface standards for menus and dialogs 
published in the User’s Guide which comes with the Microsoft Windows operating system. This manual 
assumes you are familiar with the terms and concepts in at least the first few chapters of that book. 
 
1.4  An Integrated Family of Products 
THE WORD processor is a family of products for personal 
study of the Bible. Verse Search is the cornerstone product. All 
other products require Verse Search and expand upon its features. 
Verse Search is only the beginning of many possible tools to aid 
in your study of the Bible. As you become familiar with the ease 
of use and flexible capabilities of Verse Search, you may choose 
from several add-on products. These products work together as 
an integrated family. As your Bible study grows, your study tools 
grow with you. 
 
When the Verse Search product is installed, the primary menus and commands will be enabled. When you 
add other products in THE WORD processor family, the menu list will be expanded to include the 
additional features of the new products. 
 
 

 



 
 

3

1.5 Instructions for Installation 
 
Place the CD-ROM disk in your drive. The Setup program will run automatically.  
Follow the instructions given.  
 
You will be asked for the name of a directory on your computer. (assumed to be 
C:\Bible\ )  This directory will be created and the program files will be copied 
there. A message will show the installation has been successfully completed. A Bible icon will be placed 
on your desktop. 
 
If the Setup program fails to start automatically, you can click the Start button and choose the Run 
command, then type your CD-ROM drive id as: 
     D:SETUP       (Your CD-ROM drive id may be E: or F:  )   
Installing Add-on Products from CD-ROM Disk 
 Step 1 
Run the Verse Search program and choose the Install New Products command (on the Help menu). 
  Step 2 
Insert the CD-ROM disk in the drive.  
  
  A dialog will appear that lists each translation and add-on product available on the CD-ROM and shows 
which products have been installed. Click on each translation and add-on product you have purchased. 
Selection of each product will prompt you to enter the product code for that product. Enter the appropriate 
product code and continue with your selections until all purchased products have been installed. 
 When you choose Done, you can put the CD-ROM disk away in a safe place.  
 
Uninstall If you want to uninstall the add-on products, use the same steps listed above for installing add-on products. 
 
If you want to uninstall everything, select the Start button, choose Control Panel, choose Add or Remove 
Programs, and choose THE WORD processor family of products. 
 
Moving to a New Computer You may repeat the installation instructions above on your new computer. To transfer your personal 
commentary, transfer the entire C:\BIBLE\PERSONAL folder from your old computer to your new computer. 
To transfer you Bible text highlighting marks, transfer the entire C:\BIBLE\MARKS folder from your old 
computer to your new computer. To transfer your library of lesson materials, transfer the entire 
C:\BIBLE\LIBRARY folder from your old computer to your new computer. 
 
If you prefer, you can transfer the entire C:\BIBLE folder and all its subfolders from your old computer to 
your new computer. Then create a shortcut on your new desktop for the C:\BIBLE\VSWIN32.EXE file. 
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1.7  Starting the Program   
Double click on the Bible icon.  
The Bible text will be displayed ready for your first Bible study! 
 
1.8  Quitting the Program 
When you have completed a session, choose Exit (on the File menu). All files and windows will be closed. 
 
1.9  Getting HELP When You Need It Every detail of this reference manual plus much more is available in the on-line Help. Just press the F1 key at 
any time for assistance. Any new features that have been added since this manual was printed will be covered 
in the Help files. 
 
1.9.1  What To Do Now 
Choose What to do now (on the Help menu). A detailed description will be displayed describing where you 
are and what you can do next. Use the F1 key as a shortcut to this Help command at any time. 
 
1.9.2  Table of Contents for Help 
Choose Table of Contents (on the Help menu) to display a list of topics. Select any topic in the list to display 
a detailed description. Each topic explains how that feature works and what options are available. 
 
1.9.3  Using Help 
Choose Using Help (on the Help menu) to display a list of instructions for the Windows Help utility. 
 
1.9.4  Getting Help Right Where You Need It 
There is a  question mark on the button bar. If you click on that question mark, it turns your mouse into a 
“Help Pointer”. Point the mouse to anything you see and click the mouse button. A message will appear with 
a description of whatever the mouse is pointed toward. For example, if you want to know what one of the 
commands on a menu does, activate the “Help Pointer” and click the mouse on that command on the menu. 
 
1.9.5  Automatic Help 
If you want to know what one of the buttons on the button bar will do, drag the mouse pointer over the button 
and let it rest. A label will pop up showing the purpose for that button. This option can be turned off using the 
Preferences command (on the File menu) and then choosing the Buttons command and then deselecting the 
Automatic Help Messages option. 
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Chapter 2:  Reading the Bible 
 
To study the Bible, one must read the Bible. Not just books about the Bible, but the Bible itself. Whether you 
are holding a printed book in your hands or scanning a computer screen, the hours you spend immersed in the 
text are necessary for proper understanding. The computer can be used to make these hours more productive. 
This book is designed to guide you through the learning process. Read this book while you are sitting at your 
computer and try every feature for yourself! 
 
2.1 Displaying the Bible Text 
Double click on the Verse Search icon  to start the program. After reading the copyright message, click 
on Ok to continue. The Bible text will be displayed and the menu bar will be ready for your commands. 
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2.1.1 The Menu Bar 

 The Verse Search menu bar is available to perform functions relating to the Bible text window and other 
windows that aid in the study of the Bible. Click the mouse on any menu and choose any command. 
 
2.1.2 The Button Bar 

 The buttons allow for quick access to commonly performed commands. Simply click the mouse on any 
button. 
 
2.1.3 The Bible Text Window 

  The Bible text window displays the text of the Bible. You can scroll up and down through the Bible or jump 
directly to any verse. You have control over the font and size and color of the Bible text. The Bible text can be 
copied to the Windows clipboard available to be pasted into another Windows application. 
 
2.1.4 The Verse List Window 

  The small window on the right is the Verse List window. It will display the result of each search request. You 
can scroll up and down through the list and select any verse to be displayed in the Bible text window. 
 
2.1.5 The Verse List Menu Bar 

 The Verse List window has its own menu bar containing all commands that relate to the Verse List. 
 
2.1.6 The Status Bar 

 The Status Bar shows information about what you are doing and the commands available.  
 
There are many options for how the Bible text will be displayed on your screen. For details, see the section of 
this manual, 7.1 Changing How the Text is Displayed. 
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2.2 Choose Any Verse at any Time 
The Search menu includes the commands Next Chapter and Next Book and Previous Chapter and 
Previous Book. These commands allow for jumping forward or backward through the Bible. You can also 
jump to any specific verse reference. 
 The computer knows where every verse begins. Even the hard to find verses that you may not remember how 
to get to. The Old and the New Testament are instantly accessible. If you do not remember how to spell the 
book name, click on the Book list and scroll through the names of every book in the Bible. Double click on 
any Book name to jump directly to that book. Or choose any Chapter or Verse. 
 

   
The illustrations in this book are organized around a study of the book of Ephesians. To jump directly to this 
book, choose the Go To A Verse command (on the Search menu). Type Eph 1:1 and choose the Ok button. 
  
The colon may be entered as : or ; or a space. If you enter only a partial reference, the current book and 
chapter are assumed. When entering the end of a new range, the assumption is changed to last chapter and last 
verse. Only the first three letters of the book name are used, so you may choose to use only the abbreviation 
or you may choose to spell out the full name (except for the books of Ruth, Judges, Philemon). 
 
 If you enter: 

 Ephesians 
Eph 
Eph 5 
Eph 2:14 
2:14 
2: 
14 

It means: 
 Ephesians 1:1 
Ephesians 1:1 
Ephesians 5:1 
Ephesians 2:14 
Genesis 2:14 
Genesis 2:1 
Genesis 1:14 

Assumptions: 
 assumes first chapter and verse 
see Book Name Abbreviations 
assumes first verse 
 
assumes same book as shown 
assumes same book, first verse 
assumes same book, chapter 
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2.3  Book Name Abbreviations 
The following abbreviations are used to edit input and label output: 
 GEN - Genesis 
EXO  -  Exodus 
LEV  -  Leviticus 
NUM -  Numbers 
DEU  -  Deuteronomy  
JOS  -  Joshua 
JDG  -  Judges  
RTH  -  Ruth  
1SA  -  1 Samuel  
2SA  -  2 Samuel  
1KI  -  1 Kings  
2KI  -  2 Kings  
1CH  -  1 Chronicles  
2CH  -  2 Chronicles  
EZR  -  Ezra  
NEH  -  Nehemiah  
EST  -  Esther 
JOB  -  Job 
PSA  -  Psalms 
PRO  -  Proverbs 
ECC  -  Ecclesiastes 
SON  -  Song of Solomon 

ISA  -  Isaiah 
JER  -  Jeremiah 
LAM  -  Lamentations 
EZE  -  Ezekiel 
DAN  -  Daniel 
HOS  -  Hosea 
JOE  -  Joel 
AMO - Amos 
OBA  -  Obadiah 
JON  -  Jonah 
MIC  -  Micah 
NAH -  Nahum 
HAB  -  Habakkuk 
ZEP  -  Zephaniah 
HAG  -  Haggai 
ZEC  -  Zechariah 
MAL  -  Malachi 
MAT  -  Matthew 
MAR  -  Mark 
LUK  -  Luke 
JOH  -  John 
ACT  -  Acts 

ROM  -  Romans 
1CO  -  1 Corinthians 
2CO  -  2 Corinthians 
GAL  -  Galatians 
EPH  -  Ephesians 
PHI  -  Philippians 
COL  -  Colossians 
1TH  -  1 Thessalonians 
2TH  -  2 Thessalonians 
1TI  -  1 Timothy 
2TI  -  2 Timothy 
TIT  -  Titus 
PHM  -  Philemon 
HEB  -  Hebrews 
JAM  -  James 
1PE  -  1 Peter 
2PE  -  2 Peter 
1JO  -  1 John 
2JO  -  2 John 
3JO  -  3 John 
JUD  -  Jude 
REV  -  Revelation 

 
SONG OF SOLOMON is called SONG OF SONGS in some translations. 
 Books of the Apocrypha   (for the Revised Standard Version) 
1ES - 1 Esdras AZA - Prayer of Azariah  
2ES - 2 Esdras SUS - Susanna 
TOB - Tobit BEL - Bel and the Dragon 
JDT - Judith MAN - Prayer of Manasseh 
ES2 - Additions to Esther 1MA - 1 Maccabees  
WIS - Wisdom of Solomon 2MA - 2 Maccabees 
SIR - Sirach 3MA - 3 Maccabees  
BAR - Baruch 4MA - 4 Maccabees 
JE2 - Additions to Jeremiah PS2  - Additions to Psalms 
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2.4 Turning the Page in an Electronic Bible 
You have probably used your computer for writing letters and already know how to use the scroll bar to view 
all parts of the document you are typing. The scroll bar can be used to page forward or backward through the 
text. 
 If you are following along using the computer as you read this book, now is a good time to scroll through the 
first chapter of Ephesians to get a feel for how the scroll bar works. 
 
2.5 Comparing Verses in the Same Translation 
The best resource for studying the Bible is the Bible itself. Some passages are close parallels of others. Some 
passages describe the same events but from the perspective of another author. Some passages are summary 
statements while others cover the same subject in more detail. Many windows can be opened to display 
different portions of the Bible text side by side for easy comparison.  
 To open a new window, choose the Open Bible Text command (on the File menu). Choose the Tile Vertical 
command (on the Window menu) to automatically resize the windows to share the screen.  
 Take a few minutes to scroll through the text in each of the Bible text windows. Then choose the Go To A 
Verse command (on the Search menu) to jump to Eph 6:1. Click on the other Bible text window to make it 
active and choose the Go To A Verse command (on the Search menu) and jump to Col 3:20. Notice that the 
text of these two passages are highly parallel. Scroll each of the windows to compare the verses before and 
after. Look for emphasis in each passage. Maybe more detail is given in one passage in a specific area.  
 You may open as many windows as the memory of your computer allows. But to keep things tidy, you might 
want to close some when you are finished working on them and open them again when you need them. Close 
one of the Bible text windows now by choosing the Close command (on the File menu). 
 
2.6 Comparing Bible Translations 
When you select the Translation menu, the available Bible translations are listed for you to choose from. If a 
translation has not yet been installed, the name will be grayed. 
 
King James New International New King James American Standard 
Revised Standard New Revised Standard Reina Valera Greek New Testament 
New American Std Living Bible  New Living Translation      Youngs Literal Trans. 
English Standard Version 
 
If you open more than one translation, the Synchronize command (on the Translation menu) can tie together 
both Bible text windows to show the same verse. Whenever you click on a Bible text window that is not 
active, it will automatically go to the same verse selected in the active Bible text window. 
If you have more than one translation installed, try this feature. Start by choosing the Go To A Verse 
command (on the Search menu) and jump to Eph 5:1. Choose the Synchronize command (on the Translation 
menu). Choose the Open Bible Text command (on the File menu). Select the Translation menu and choose a 
translation that is different from the one already displayed. Notice that the new window automatically jumps 
to the same verse. Choose the Tile Vertical command (on the Window menu) so the screen will show the 
windows side by side. Scroll down to Eph 6:1. Click on the other Bible text window and it will automatically 
jump to the same verse. Choose the Synchronize command (on the Translation menu) again to turn this 
feature off. 
 
There are several commands for arranging the windows to best suit your study habits, such as the Tile 
Vertical, Tile Horizontal, and Cascade commands (on the Window menu). 
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2.7 Browsing Around without Losing Your Place 
When you want to jump to another verse without losing your place in Ephesians, you may want to choose the 
Open Bible Text command (on the File menu) to open a new window. Then choose the Go To A Verse 
command (on the Search menu) to display another area of the Bible. When you are finished with the new 
window, close it. Each new window can be used to browse through any area of the Bible without losing your 
place. When you want to continue reading from where you started, just click in the window that contains the 
text you want. 
 It is also easy to use only one window to jump to any verse and easily return to your starting place in the text. 
The computer keeps track of every verse you jump from.  Choose the Go To Last Verse Shown command 
(on the Search menu) to list the last ten references. Select any reference in the list to get back to the verse you 
started with. 
 Ten bookmarks are available to mark specific verses that you want to get back to frequently. Display any 
verse and choose the Show Bookmarks command (on the Search menu).  Choose any of the ten bookmarks 
numbered 0 - 9. The verse currently displayed will be assigned to that bookmark. To get back to that verse at 
any time, choose the Show Bookmarks command (on the Search menu).  
 
The number keys 0-9 are hot-keys for the bookmarks. To set a bookmark, display any verse and hold down 
the Ctrl key and a number key. To get back to that verse at any time, just press the number key again. 
 As you study the book of Ephesians, you may want to mark ten verses that are key to the structure of that 
book. Then you can return to any of these ten verses easily. 
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Scroll Box 
The Scroll Box on the Bible text window can be used to display verses based upon their relative position in 
the Bible.  Position the mouse on the Scroll Box and press the mouse button.  Drag the mouse up or down the 
Scroll bar and release the button. As the scroll box moves up and down, the status line at the bottom of the 
window shows which book of the Bible will be displayed if you release the mouse button.  If you release the 
mouse at the top of the Scroll bar, Genesis will be displayed.  If you release the mouse in the center, Psalms 
will be displayed.  Further down the Scroll Bar will display the New Testament books as they occur in the 
Bible. 
 
2.8 Right Mouse Button The right mouse button can be used to display a popup menu of commands. The list of commands may 
change depending on what the mouse is pointing to. Each command is relevant to the active window and the 
selected text. For example,  
 
(1) select any word in the Bible text and press the right button on your mouse. If no text is selected, the word 
where the mouse is pointing will automatically be selected for you. The popup menu allows you to choose 
from the Bible Dictionary, Bible Maps, Nave's Topics, Encyclopedia, Vine's Dictionary or the Find 
commands. (If one of these products is not installed, the menu item will be grayed.) 
 
(2) select any verse reference in the Bible text and press the right button on your mouse. If nothing is selected, 
the reference where the mouse is pointing will automatically be selected for you. The popup menu allows you 
to choose from the Add to Verse List, Copy Verse, Chain Reference, Personal Commentary, Wycliffe 
Commentary, Matthew Henry’s Commentary, Disciple’s Study Bible, Life Application Notes, or the 
Treasury of Scripture Knowledge commands. (If one of these products is not installed, the menu item will 
be grayed.) 
 
(3) select any Strong’s reference number in the Bible text and press the right button on your mouse. If nothing 
is selected, the number where the mouse is pointing will automatically be selected for you.  The popup menu 
allows you to choose the Find or Dictionary commands. 
 
When the popup menu is displayed, either the left button or the right button can be used to select a command. 
To erase the menu, click the mouse outside the popup menu. All commands on the popup menu are also 
available on the full menu and perform the same functions. They are placed here only for your convenience. 
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2.9 A Daily Reading Schedule 
Reading the Bible provides food for the soul. Daily reading restores, refreshes, and supplies spiritual 
sustenance.  The Daily Reading Schedule command (on the StudyAids menu) offers a list of verses to read 
each day. By following the reading schedule, you will read the New Testament twice each year and the Old 
Testament once each year. Each day you will be given both New and Old Testament verses to read. 
 

  
For example, on September 4th you will be prompted to read Luke chapter 2 and Psalms chapters 140 through 
143. You can scroll to any day of the year and read ahead or catch up on days you may have missed. When 
you choose the New Testament button or the Old Testament button, the selected text will be shown in the 
Bible text window.  
 
2.10 Personal Commentary (This section requires the Personal Commentary product to be installed.) 
The purpose of the Personal Commentary product is to allow you to associate your own 
personal commentary with any verse in the Bible. Display Eph 1:1 and choose the Personal 
Commentary command (on the StudyAids menu). If a commentary already exists for that 
verse, its text will be displayed. If no commentary exists for that verse, the window will be 
empty. Enter any text you want to be recorded with that verse. When the window is closed, 
the text will be saved on the disk file. Your comments will always be available for that 
verse, even when you switch to a new Bible translation.  
 Finding All of Your Comments 
The Find All Comments command (on the StudyAids menu) creates a Verse List that contains the references 
of every verse in the Bible that has one of your personal commentaries associated with it. The Verse List 
window can be used to display each verse and review each of your comments. You can also print the Verse 
List and request your comments be printed following each verse from the list. 
  
2.11 Weights and Measures 
The Weights and Measures command (on the StudyAids menu) displays a list of words used in the Bible for 
dry or wet measures, weights, money and time. When you select one of these terms, the equivalent measure in 
English is described. This provides an on-line chart to help you better understand what the Bible text 
references. 
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Chapter 3:  Searching the Bible Text 
 
Bible Research Systems has pre-searched every word in the Bible and recorded in an INSTANT ACCESS file 
where each word occurs. With INSTANT ACCESS, any word anywhere in the Bible will be found instantly 
with no delays for searching the text. Whenever speed is important, INSTANT ACCESS reduces the time to 
seconds to find any word in the Bible. 
 INSTANT ACCESS also improves the speed of searching for a phrase. It can identify what verses contain all 
words included in the phrase. Then only those verses will be searched to determine if those words are in the 
proper sequence you specified in the phrase. 
 The Search menu offers two methods for searching the Bible text. One is simple. The other offers many more 
options. Both are fast! The illustrations in this chapter are based upon a study of the book of Ephesians using 
the KJV translation. You may choose to follow along in another translation, but searches might give different 
results. If necessary, you should now choose the Go To A Verse command (on the Search menu) and jump to 
Eph 1:1. 
 
3.1 A Simple Word Search 
The Find a Word command (on the Search menu) or the  button is the simplest, fastest way to find any 
word in the Bible instantly! Highlight any word and click the button. Let’s try it! 
 
Read the first nine verses of Ephesians. Double click on the word mystery in Eph 1:9 to highlight it. Choose 
the Find a Word command (on the Search menu) or click on the button.   
 
Every search command creates a Verse List. This list shows the references of every 
verse that matches the search request. To display this list, choose the Show Verse 
List command (on the Window menu). The Verse List is always available whether 
the list is currently displayed or not. 
 
Notice the word mystery is found only in the New Testament. It was used once by 
Mark and several times in Revelation. All other occurrences of this word were 
written by the Apostle Paul. Six of these are found in the book of Ephesians. 
 
Double click on each verse in the list to display the text of that verse.  Look 
particularly at how Paul used this word in other contexts. How would you describe 
what Paul meant when he used this word? 
 
The Find command can be used for any word or phrase anywhere in the Bible. For 
example, highlight the phrase forgiveness of sins in Eph 1:7 and choose this 
command. Or use the Find a Phrase command (Ctrl+F) to enter any word or 
phrase. 
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3.2 Search for Anything Anywhere  
The Find Anything command (on the Search menu) provides more search options. It searches any range of 
the Bible text for any word, a list of words, a phrase, a prefix, a synonym, combinations of these. The Find 
dialog allows you to specify the criteria for the search. 
 

  Search for these Values 
Add any words or phrases to the list of values to be searched. Then choose the Search button to begin the 
search. 
 Unique Words 
This list includes every word that occurs in the Bible. Scroll through this list until the word you want is 
highlighted. If you type any sequence of letters, the list will display the first word that begins with that 
sequence. For example, if you type the letter S, the list will show the first word that begins with the letter S. If 
you then type the letter P, the list will show the first word that begins with the letters SP. To start typing a 
new word, type a blank (or any non-letter key) or use the mouse to scroll the window. 
 

 When the word you want to find is highlighted, just click the Add button (or double click on the 
word) to add that word to the search list. 
 

 To begin the search, click the Search button. The list of all verses found will be displayed. The 
Bible text window will display the first verse in the list and the search values will be marked in the text. 
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 Each time the Find Anything command is chosen, the search values last used in this 
session will be displayed. You may choose to modify the search values and search again. Or you may want to 
click the Empty button to remove all of the previous search values and start a new search. To remove one 
value from the search list, highlight the value and click the Delete button. 
 
 
Setting the Rules for Searching 
If you enter more than one value in the search list, click one of the buttons to indicate your search rules. 
 Choose this button: 

Any values in any verse 
All values in the same verse 

To search for verses containing:  
any one of the words or phrases 
all of the words or phrases in the same verse 

 
 The range of verses to be included in the search is shown in the lower center of the Find dialog. 

This is usually the entire Bible, but you may choose to search any portion of the Bible. To set a new range for 
searching, click the Range button. The Range dialog allows you to enter the beginning verse and the ending 
verse to be included in the search. 
 
Searching for a Phrase 
At the top center of the dialog you will find Enter New Search Value or Phrase. Use this to find something 
more than just a list of words. You may enter combinations of words or phrases. For example, if you enter the 
word Jesus as a search value and also separately enter the word wept as a search value, you would find all 
verses that contain both of these words. If you enter Jesus wept as your search value, you would find only the 
verses that contain that exact phrase. 
 
Searching for a Prefix The search will assume that the characters typed as a phrase occur as exact words in the Bible text. That is, 
they are preceded and followed by a blank or punctuation character. Therefore, if you entered the characters 
STONE, only the word “STONE” would meet the search criteria. To search for a prefix such as any word 
beginning with “STONE”, the input should be:  
  STONE= 
 The equal sign tells the computer that this character in the search criteria can be anything. This example 
would now include the words “STONE” and “STONED” and “STONES” and “STONESQUARERS”. 
 
Thesaurus Each word in the Unique Words list may have a list of synonyms in the Thesaurus. If you select any word in 
the Thesaurus, that word will be added to the list of search values. The words in the Thesaurus are grouped by 
general meanings. Each group is identified by a Group Number. If you select a Group Number from the 
Thesaurus, all words in that group will be added to the list of search values. 
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3.3 Illustrations of Searching 
Now that the rules for searching have been explained, let’s try some examples to get you started. If you are 
following along with your computer screen, choose the Find Anything command (on the Search menu) to 
display the Find dialog. Choose the Empty button and we will begin a new search. 
 
Ephesians 1:13 has the phrase “sealed with that holy Spirit of promise”. If you highlight that phrase and 
choose the Find command, you will learn this is the only place in the Bible where this exact phrase occurs. So 
we need to broaden the search criteria. This same thought might be expressed in a slightly different form 
elsewhere. Perhaps we should try to find all occurrences of the word Spirit in any verse that also includes 
some form of the word seal. 
 
Type just enough of the letters of the word spirit until the word spirit is scrolled onto the list and highlighted. 
Then click the Add button (or double click on the word) to add the highlighted word to the list of search 
values. 
 
Search for any form of a Word Click on Enter New Search Value or Phrase and type the letters  SEAL=  and choose the Add button. The 
equal sign instructs the computer to accept any character it finds afterwards. So the search will include seal, 
sealed, sealest, sealeth, sealing and seals. 
 
Choose the button All values in the same verse because we want any verse that contains the word spirit and 
also contains some form of the word seal. 
 
All options have now been set for the search we want, so choose the Search button. The references of all 
verses that satisfy the search criteria will be displayed in the Verse List window. The text of the first verse 
found will be displayed in the Bible text window.  
 
If you click on each of the verse references in the Verse List window, you can see several ways this idea was 
expressed in Paul’s writings: 
 

2Co 1:22  Who hath also sealed us, and given the earnest of the 
Spirit in our hearts. 
 
Eph 1:13  In whom ye also trusted, after that ye heard the word 
of truth, the gospel of your salvation: in whom also after that ye 
believed, ye were sealed with that holy Spirit of promise, 
 
Eph 4:30  And grieve not the holy Spirit of God, whereby ye are 
sealed unto the day of redemption. 

 
These descriptions of believers being sealed by the Spirit makes me curious about the meaning of the word 
sealed as it is used in the Bible. So, highlight the word sealed and choose the Find command (on the Search 
menu). The Verse List will now contain all the verses in the Bible that have this word. Choose the 
Concordance command (on the Search menu). The Concordance window will display excerpts from all the 
verses found, together in one window, in the familiar format of a printed concordance. You may double click 
on any verse in the concordance window to display the full text of that verse in the Bible text window. 
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Illustrations of Searching 
Let’s try another example! If you are following along with your computer screen, choose the Find Anything 
command (on the Search menu). Choose the Empty button and we will begin a new search. 
 Let’s search for the word sin in the book of Ephesians. Type the letters  S  I  N. This will scroll the Unique 
Words list until the word sin is highlighted. Click the Add button to add this word to the search list.  
 Click on the Range button. Enter Eph 1:1-6:24 and choose Ok.  
 A list of synonyms for the word SIN is displayed. Highlight the top entry in the Synonyms list. (This is the 
top ---1--- Group Number.) Click the Add button to add this entire group of synonyms to the search list. Click 
on the button Any values in any verse. 
 The dialog should look exactly like the picture below. We are asking to find all occurrences of the word sin or 
any of its synonym words in the book of Ephesians. Choose the Search button. 
 

  
The Verse List window shows only two verses, Eph 4:26 and Eph 6:12. The text of the first verse is 
displayed in the Bible text window. Double click on the second verse to display it. 
 
3.4 Exclude Verses from the Verse List Often when searching for a word or a group of words you find more verses than you expected.  As you begin 
to read through each verse in the Verse List you may find that many of the verses are not relevant to your 
immediate study.  You may want to exclude verses from a Verse List that have a specified word or phrase. 
 When the Verse List contains verse references, choose the Exclude command (on the Edit menu of the Verse 
List Window).  Enter a word or phrase and all the verses that contain that word or phrase will be removed 
from the Verse List.  If a word or phrase in the Bible text window is highlighted when you choose the 
Exclude command, the word or phrase will be entered automatically.  You can choose the Exclude command 
as often as you like. 
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3.5 Word Frequency Command 
Many themes of the Bible text are determined by what 
words were emphasized by each author. The Word 
Frequency command (on the Search menu) counts 
every word in any portion of the Bible. It begins with a 
dialog for selecting boundaries. Use the Range button 
to set the range to any portion of the Bible text. 
 
Choose the Search button and every word will be 
counted in the range of the Bible you requested. The 
word list will show what words were found and how 
many times each word occurred.  
 
 
 
 
 
 
 
 
 
 
 

  
  
Use the Boundaries button to narrow the word list. For example, set the option to include only words that 
occur at least 5 times and no more than 20 times. This will ignore the words that occur only rarely and the 
words that occur everywhere.  (The apocrypha books can also be counted separately.) 
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Chapter 4:  Printing 
 
 
The computer has many advantages over work done by hand on paper. One of the greatest of these is the 
ability to print copies of your work. It is a good idea when you begin a study to print out the entire text of the 
portion of the Bible you plan to cover. Then use the paper copy to make notes on while you study. You are 
more likely to mark that disposable copy than you are likely to make permanent notes in your Bible. At the 
end of your study, you can print out all of your lesson material, as many copies as you need for your records 
or for your audience. 
 The Print command (on the File menu) prints the contents of the active window. 
 

4.1 Printing the Bible Text  
To print any portion of the Bible text, click on the Bible text window to make it active and choose the Print 
command.  Whatever range of verses you specify will be printed in the format options you specified. For 
some Bible translations a copyright is printed at the top of every page as required by the copyright holder. 
 

  
To print any range of Bible text: 
The Range command displays a dialog.  Enter any beginning verse and any ending verse. The entire range of 
verses requested will be printed. 
 
To print one verse: 
Display the verse at the top of the screen. When the Print command is chosen, the dialog will be displayed 
with that one verse as the default range. Just click Ok. 
 
To print a list of Verses 
In Chapter 6 you will be reading about how to create a Verse List. A Verse List can contain any verses in any 
order. You may want to create a Verse List that contains all the verses in a particular lesson. All the verses in 
the Verse List can be printed by choosing the Print command (on the File menu of the Verse List window). 
This allows all the verses for a particular lesson to be printed at one time. A Verse List can be printed with: 
  the verse references only,  or 
 the text of all verses in the list. 
 4.2 Setting Options for Printing 
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The Setup command (on the Print dialog) allows selection of the standard options for your printer. 
 The Layout command (on the Print dialog) can be used to set the margins and spacing of any printing. 
 Margins 

Margins are set in inches from the printable edge of the page. All margins default to 0.5 inches but the 
margins can be changed from 0.0 to 8.0 inches. To change a margin,  double-click on the current setting 
and enter a new one. 
 Line Spacing - Select single or double spaced printing. 
 Fonts - Select any font, size and style. 
 
 When printing the Bible text, the Layout dialog also allows selection of format for the Bible verses. 
 Style 
Select full label, partial label or no label on each verse. The partial label uses the full book, chapter and 
verse on the first verse printed, but prints only the verse number on the following verses unless the book 
or chapter changes. 
 Location The verse reference can be printed at the beginning or at the end of each verse. 
 Brackets The verse reference can be marked with [brackets] if you prefer. 
 Superscripts 
The verse reference can be printed as a superscript if you prefer. 
 Translation Label 
The translation can be added at the beginning or end of each verse as [KJV]. 
 Page Headings 
Some translations have a copyright notice at the top of every page. 
 # Lines Between Verse 
Select zero, one, two or three blank lines to be printed between Bible verses. Double click on the current 
setting and enter a  0 or 1 or 2 or 3. 
 Search Values 
The Search values can be marked for easy identification in the printed text. 
 Words of Christ 
The words of Christ can be marked for easy identification in the printed text. 
 Colors 
Separate colors can be assigned to the Bible text, words of Christ, search values, Strong’s reference 
numbers, and imbedded labels. The Print dialog also has an option for turning off the Color printing. 
 Book Names 
The names of books can be abbreviated or spelled out in full as you choose. 
 You may turn off the text labels by deselecting the Labels option (on the Translation menu). If the labels are 

turned on, any printing of the Bible text will also include the labels. 
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4.3 Printing your Lesson Material 
Choose the New Lesson command (on the File menu).  Enter your comments in the new window. When you 
have completed the lesson, choose the Print command (on the File menu). 
 
4.4 Mixing Bible Text and Your Comments 
This option allows your comments to be interspersed with the text from the Bible.  Choose the New Lesson 
command (on the File menu).  Enter your comments in the new window. Choose the Transfer Range 
command (on the Edit menu). Enter a range of Bible text to be copied to the clipboard and pasted into your 
lesson window. Repeat these steps for any combination of Bible text and your lesson comments.  When you 
have completed the lesson, choose the Print command (on the File menu). 
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Chapter 5: Writing Your Lesson Text 
 
This chapter describes how to copy the Bible text and related information from Verse Search directly into 
your lesson. You may choose to use any word processing software you are already familiar with. Several 
commands are included on the menu bar for easily moving the text from the Bible to your lesson document. 
 
5.1 Using any Windows Word Processor 
Windows provides the option to run two programs at the same time that can share the same information. 
When your word processor and the Verse Search program are both running at the same time, the Bible text 
can easily be copied into the Windows clipboard and transferred directly to the other program. 
 
Start the Verse Search program. Size the Verse Search window about 1/2 inch narrower than the screen and 
move the Verse Search window to the right edge of the screen. 
 
Start your word processing program. Size the window 1/2 inch narrower than the screen and move the 
window to the left edge of the screen. The screen should appear similar to this: 
 

 

 
 
 
 
Click the mouse in your word processor window to 
make it active. Type your lesson material. 

 
 
 
 
When you want to search the Bible text, click in the 
Verse Search window to make it active. 

  
The Alt+Tab keys (hold down on the Alt key and press the Tab key) can also be used to switch from one 
application to another. If you are using Windows 95, each task can be activated by clicking on its icon on the 
Task Bar. 
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5.1.1 Using Microsoft Word for Windows 
Both Verse Search and Microsoft Word support Dynamic Data Exchange (DDE). This allows a direct method 
of inserting Bible text into your lesson documents.  
 
The web page http://www.brs-inc.com/bible/update.html includes a template file named VERSESXP.DOT 
and instructions for copying this file to the Startup directory for Microsoft Word on your computer. This 
template adds the Transfer Verses command to the Microsoft Word Edit menu. Then, every time you create 
a new document, the Transfer Verses command will be on the Edit menu. To authorize this macro, choose 
the Options command (on the Tools menu of Microsoft Word), choose the Security tab, choose the Macro 
Security button, and choose Low. 
 
 
To Transfer Verses  
Position the cursor in the document where you would like to 
paste the Bible text. Select the Transfer Verses command (on 
the Microsoft Word Edit menu). A dialog will prompt you to 
enter a range of Bible verses to be pasted into your document. 
 

Range of Verses 
A valid range could span from a single verse to the entire book of the Bible. The range of verses you 
request will be copied and automatically pasted directly into your document. The number of verses that 
can be pasted at one time is limited only by the size of the Windows clipboard. 
 
Verses from the Verse List 
Select the checkbox title From the Verse List. If you have entered a valid range, only the verses from 
the Verse List that also fall within the range will be transferred. The number of verses that can be 
pasted at one time is limited only by the size of the Windows clipboard. 

 
Quick Transfer 
Using the dialog to specify a range is optional. You may instead: 
 type the range directly into your lesson text, 
 select (highlight) the range with the mouse, 
 choose the Transfer Verses command (on the Microsoft Word Edit menu). 
The range you entered in your text will be replaced with the text of the Bible you requested. 
 
Bible Text Format 
Choose the Preferences command (on the Verse Search File menu). Then choose the Format button to 
display the options for customizing the format of the Bible text when copying to the clipboard. Refer to the 
Preferences chapter of this manual for more details. 
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5.2 Using the Lesson Editor  (Requires the Librarian product to be installed.) 
The Librarian product includes a complete lesson editor that allows you: 
  to edit and save the text from your lesson, and 
 to copy Bible text into your own lesson text. 
 Choose the New Lesson command (on the File menu) to create an empty edit window. Most of the standard 
text editing features (Cut, Copy, Paste, Select All) are available for entering text into this window. Choose the 
Tile Vertical command (on the Window menu). 
 

  
When you want to save a copy of your lesson text, choose the Save or Save As command (on the File menu) 
and provide the file name. When you want to get back to this lesson in the future, choose the Open Lesson 
command (on the File menu) to display a file currently on disk. 
 
The Edit menu also includes the Transfer Verse, Transfer Range, and Transfer Verse List commands that  
copy the Bible text into the clipboard and automatically paste into your lesson document. 
  



 
 

25

5.3 Copy Bible Text to the Clipboard 
 Any portion of the Bible text can be copied to the clipboard. You can then paste the Bible text into a lesson 
or a word processing document.  
 
Copy Directly from the Bible Text Window 
Use the mouse to select any portion of the Bible text. Then choose the Copy command (on the Edit menu). 
The selected Bible text is now in the clipboard available to be pasted into any document. 
 Copy Any Range of Verses 
If you want to copy a range of verses, choose the Copy Range command (on the Edit menu). For example, 
click on the Bible text window, choose the Copy Range command, enter Eph 5:1-6 and click Ok to copy 
these verses to the clipboard. The selected Bible text is now in the clipboard available to be pasted into any 
document. When copying a range of verses or a verse list, the format of the text is determined by the options 
set from the Format command (on the dialog for the Preferences command on the File menu). 
 Copy Any List of Verses You can also copy all the verses listed in the Verse List. Choose the Copy Verse List command (on the Edit 
menu of the Verse List window). 
 
5.4 Copy Bible Text to a File 
Any portion of the Bible text can be copied to a file in a format readily accessible to other word processing 
software. As you prepare a sermon, lesson or notes, Bible text can be incorporated into your document with 
minimum effort. Choose the Export command (on the File menu) and choose the file where you want the text 
to be written. It is possible to write a range of Bible text, write all verses in a Verse List, write a single verse, 
write personal commentary or chain references. All the verses you need for one lesson can be collected in one 
place. The Bible text is copied to your disk in standard format of an ASCII text-only file. 
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Chapter 6: Building a Library of Studies 
 
Time is precious! Time spent in Bible study is more precious than most! The computer can help you to use 
that time most effectively. It can also help by recording what you do in your studies and making your past 
studies easily accessible. Over the years, your computer library will grow. Each study you complete is a 
resource for future reference. At any time, you can refer back to a previous study to remind you of the truths 
you discovered and the material you covered.  
 
Most of the commands and features described in this chapter require the Librarian product to be installed. 
Librarian is a Verse List Library Manager that: 
  allows any Verse List to be saved on your hard disk library 
 allows you to refer back to the library of your previous studies 
 allows you to modify Verse Lists 
 allows you to merge your current studies with previous studies 
 
6.1 What is a Verse List? 
A Verse List is a powerful tool for creating a library of Bible research materials.  The information you collect 
over many years of Bible study can be permanently stored on your computer for cross reference and review.  
A Verse List is a list of references that point to the text.  A Verse List may include any references you choose.  
A Verse List may contain references of all verses which contain specific words, or specific phrases, or a 
common topic.  A Verse List may contain references of all verses for a specific Bible study discussion.  A 
Verse List is a permanent copy of your current Bible study efforts.  As you use the Verse Lists more and 
more, your library of study resources will grow larger and more comprehensive. 
 
6.2 How to use a Verse List 
Verse Lists are created either by Librarian or by you. Librarian can create a Verse List by searching the text 
for all occurrences of specific words or phrases. The Verse List created by Librarian can be modified or you 
can create your own based on your knowledge of verses. Once a Verse List has been created, it can be 
modified at any time by inserting new references or removing references. Verse Lists can be merged to create 
other Verse Lists. Copies of the Verse List can be printed for review. Once a Verse List has been created, 
Librarian can print or display on the screen the text of all verses referenced in the list. Any reference may be 
highlighted by clicking on that reference. If there are more references than can be displayed within the 
window, you may scroll up and down the list of references. 
 
When you install Librarian, several new commands will appear on the Verse List menu bar which allow you 
to edit and save a personal library of Verse Lists. 
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6.2.1 Saving a Verse List 
There is always a Verse List in memory.  When the session begins, the list is empty. The Verse List in 
memory is cleared and a new one created by every search request. You may choose the Save command (on 
the File menu of the Verse List window) at any time to save the Verse List currently in memory to a file.   
 
6.2.2 Opening a Verse List 
Choosing the Open Verse List command (on the File menu of the Verse List window) opens an existing 
Verse List file. A list of  files will be displayed. Select one and click the Ok button. 
 
6.2.3 Printing a Verse List Choosing the Print command (on the File menu of the Verse List window) displays a dialog so you can 
choose what information you want printed.   

  References with text  This option will print the text of all verses in the Verse List. 
References only  This option will print a list of all references from the Verse List. 

 
6.2.4 Deleting a Verse List 
Choosing the Delete File command (on the File menu of the Verse List window) presents a list of files on 
disk. Select one and click the Ok button. You will be asked to confirm this action. 
 
6.2.5 New Verse List 
The New Verse List command (on the File menu of the Verse List window) removes all verse references 
from the Verse List window.  Any new verse reference can then be inserted in this Verse List. 
 
6.2.6 Verse List Description 
Your personal library of Verse Lists will grow rapidly over time and may soon contain many files. It is 
helpful to attach a description to each Verse List to remind you of when and why each Verse List was created. 
After you have opened or saved a Verse List, choose the Description command (on the Edit menu of the 
Verse List window). A dialog will allow you to type your own text description of the Verse List. The 
description is stored with the references in the Verse List file. 
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6.3 Modifying a Verse List 
Several commands are available for modifying a Verse List. These commands modify the Verse List currently 
in memory.  The next time the Verse List is saved, the modifications will be written on the disk.  If you do not 
save the Verse List, the modifications will be lost when another Verse List is opened or created. 
 These buttons are available on the Verse List window.  
 

 Clicking the Delete button will delete the selected reference from this Verse List. 
 

 Clicking the Insert button will present a dialog.  You may enter a reference and click Ok.  The new 
verse will be added to the Verse List and the dialog will reappear to allow you to add more references. For a 
sorted Verse List, the new reference will be added in Biblical order with no duplicates.  For an unsorted Verse 
List, the new reference will be added after the selected reference. 
 
6.3.1 Sorting a Verse List 
The Sort command (on the Edit menu of the Verse List window) allows you to choose whether the list should 
be automatically sorted in Biblical sequence; any verse added to the Verse List will be inserted in the proper 
Biblical sequence with no duplicates. Or you may choose to not sort the list and any verse can be added to the 
Verse List in any order and duplicates are allowed. 
 If the Verse List is currently unsorted and you choose the Sort option, the references will be re-ordered and all 
duplicate references will be removed.    
 
6.3.2 Move Up and Move Down 
Select any verse in an unsorted list and choose the Move Up command (on the Edit menu of the Verse List 
window) to move that verse up in the list. Choose the Move Down command to move that verse down in the 
list. If the list is sorted, the Move commands will be grayed. 
 
6.3.3 Undo 
The Undo command (on the Edit menu of the Verse List window) restores the list to its contents before the 
last update. After any Insert, Delete, Sort, Exclude, or Move command, choose the Undo command to 
restore the list. Each Find command or Open Verse List command creates a new Verse List and the previous 
list cannot be restored with the Undo command. 
 
6.3.4 Add to Verse List     
The Add to Verse List command (on the Edit menu) adds the verse selected in the Bible text window to the 
Verse List. Browse through the Bible text, stopping at any point. Each time the Add to Verse List command 
is used, the selected verse will be added to the list. 
 Word Study on Adoption 
Choose the Go To A Verse command (on the Search menu) and jump to Eph 1:5. Double click on the word 
adoption and choose the Find command (on the Search menu). The Verse List will now contain 5 verses. 
Romans 8:15 will be displayed in the Bible text window. Scroll the Bible text window up one verse to 
Romans 8:14. This verse does not contain the word adoption, but it does add to our understanding of the 
meaning of this word as used in this passage. To add this verse to the list, choose the Add to Verse List 
command. 
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Commandments in Ephesians 
Choose the New Verse List command (on the File menu of the Verse List window) to erase the list. Choose 
the Sort command (on the Edit menu of the Verse List window) and choose the Verse List to no longer be 
sorted. Choose the Go To A Verse command (on the Search menu) to jump to Eph 1:1. Read the book of 
Ephesians. Every time you find a commandment, position that verse at the top of the Bible text window and 
choose the Add to Verse List command (on the Edit menu). Click on the Verse List window to make it 
active.  Choose the Save command (on the File menu) and enter the file name Commands. 
 
6.3.5 Merging Verse Lists 
Choose the Merge command (on the File menu of the Verse List window) to merge an existing Verse List 
from the library on your hard disk with the Verse List currently in memory.  Choose one of several ways to 
combine the Verse Lists by clicking the appropriate button and then clicking Ok. 
 Combination 

All verses from either Verse List will be combined into a new Verse List. 
 Intersection 

Only verses common to both Verse Lists will be kept. 
 The resulting Verse List will be in Bible order and will not contain duplicate references. A list of existing 
Verse Lists on disk will be displayed. Choose the Verse List to be merged. If you wish to save the new Verse 
List, choose the Save command (on the File menu) and enter a new file name. 
 
6.3.6 Create a Verse List from an Edit Window Several of the Study Aids create edit windows. Nave’s Topical Bible, Treasury of Scripture Knowledge, 
Chronological Bible, Bible Outlines, Matthew Henry’s Commentary and the Wycliffe Bible Commentary 
each use an edit window to display text that includes many verse references. You may highlight any of the 
verse references in the edit window and choose the Create Verse List command (on the Edit menu). A new 
unsorted Verse List will be created containing the highlighted verses. If no text is highlighted, all of the verse 
references in the edit window will be included in the new Verse List. 
 
  Contents of Edit Window    Verse List 
 

Aaron 
   Lineage of 
      Exo 6:16-18; Jos 21:4, 10 
   Marriage of 
      Exo 6:23 

Exo 6:16 
Exo 6:17 
Exo 6:18 
Jos 21:4 
Jos 21:10 
Exo 6:23 
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6.4 Topical Verse Lists   (This section require the TOPICS and Librarian products to be installed.) 
TOPICS is a topical Bible.  It is a collection of Verse Lists created using Librarian that cross reference the 
Bible by  subject.  Verse Lists are included for over 200 of the most significant topics discussed within the 
Bible.  They are directly accessible by Librarian for display or printing of the verses of the Bible that deal 
with a common topic. 
 
Displaying TOPICS 
Choose the Topics command (on the File menu of the Verse List window) to display a list of the file names.  
Select the name of the Verse List you want and click Ok. The topics available are shown in the following list: 
 
 TOPIC NAME  
 ADULTERY  
AFFECTIONS  
ANGEL  
ANTICHRIST  
APOSTASY  
ASSURANCE  
ASTRONOMY  
ATHEISM  
ATONEMENT  
BAPTISM OF HOLY SPIRIT 
BAPTISM  
BENEDICTIONS  
BENEVOLENCE  
BEREAVEMENT  
BLASPHEMY  
BLOOD OF CHRIST  
BOOK OF LIFE  
BREVITY OF LIFE  
BROTHERLY LOVE  
CALL TO SERVICE  
CATHOLICITY  
CELIBACY  
CHARACTER  
CHASTITY  
CHILDREN  
CHOICE  
CHURCH DISCIPLINE 
CHURCH NAMES  
CITIZENSHIP  
COMMANDMENTS-EPISTLES 
COMMANDMENTS-CHRIST  
COMMUNION WITH GOD  
CONFESSION OF CHRIST  
CONSCIENCE  
CONSOLATION  
CONTENTMENT  
CONVICTION OF SIN  
COVETOUSNESS  
COWARDICE  
CREATION OF MAN  
CREDITOR  
DANCING  
DARKNESS  
DEATH  
DEBTOR  

 TOPIC NAME  
 DECALOGUE 
DEMONS  
DEPRAVITY 
DEPRESSION 
DIVORCE  
DOUBT  
DRUNKENNESS 
ELDER 
EMPLOYEE/EMPLOYER 
EUCHARIST 
EVANGELISM 
EXCUSES 
FAITH IN CHRIST 
FAITH IN GOD 
FALSE DOCTRINE 
FAMILY 
FASTING 
FEAR OF GOD 
FELLOWSHIP-BELIEVERS 
FELLOWSHIP WITH CHRIST 
FELLOWSHIP WITH GOD 
FINANCES 
FORGIVEN 
FRIENDSHIP 
FRUITS OF RIGHTEOUSNESS 
FRUITS OF SIN 
GENEALOGY 
GENTILES 
GLORIFYING GOD 
GLUTTONY 
GOD IN NATURE 
GOD THE CREATOR 
GOD THE FATHER 
GOD'S GLORY 
GOD'S KNOWLEDGE 
GOGOD'S LOVE 
GOD'S MERCY 
GOD'S POWER 
GOD'S PROVISION 
GOSPEL 
GOSSIP 
GRACE 
HEART 
HEAVEN 
HELL 
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TOPIC NAME  
 HOLINESS 
HOLY SPIRIT 
HOMOSEXUALITY 
HOPE 
HUMILITY 
HUSBANDS 
HYPOCRISY 
IDOLATRY 
IGNORANCE 
IMMORTALITY 
IMPENITENCE 
INCEST 
INFIDELITY TO GOD 
INSPIRATION 
INTEGRITY 
JESUS' COMPASSION 
JESUS' DEATH  
JESUS' DIVINITY  
JESUS' HUMANITY  
JESUS' KINGSHIP  
JESUS' MISSION   
JESUS' OBEDIENCE  
JOY  
JUDGMENT  
JUSTIFICATION  
KINGDOM OF HEAVEN 
LIGHT  
LOVE FOR GOD  
LOVE   
MARRIAGE  
MEEKNESS  
MERCY  
MIRACLES OF JESUS 
MISSIONS  
MURMURING  
NAMES OF JESUS  
NEIGHBOR  
NEW COVENANT  
OATH  
OBEDIENCE  
OPPORTUNITY  
OPPRESSION  
ORPHAN  
PARABLES  
PARENTS  
PATIENCE  
PEACE  
PENITENT  
PERFECTION  
PERSEVERANCE  
POOR  
POWER  
PRAISE 
PRAYER IN AFFLICTION 
PRAYER OF WICKED 
PRAYER    

TOPIC NAME  
 PRAYERS OF JESUS 
PREACHING  
PREDESTINATION  
PRIDE  
PROPHECIES ABOUT JESUS PROPHECIES BY JESUS 
PROPHETS  
PROVERBS  
PRUDENCE  
PUNISHMENT ETERNAL 
PUNISHMENT  
PURITY 
REGENERATION 
RELI GION 
REPEN TANCE 
REPROBACY 
REPROOF 
RESIGNATION 
RESPONSIBILITY 
RESURRECTION 
REWARD 
RICHES 
RIGHTEOUSNESS 
SABBATH 
SALVATION AND WORKS 
SALVATION 
SANCTIFICATION 
SATAN 
SCOFFING 
SECOND COMING 
SELF-DENIAL 
SELF-RIGHTEOUSNESS 
SERVANTHOOD 
SIN 
SPEECH 
SPIRIT OF MAN 
SPIRITUAL ADOPTION 
SPIRITUAL BLESSINGS 
SPIRITUAL BLINDNESS 
SPIRITUAL DEATH 
SPIRITUAL DESIRE 
SPIRITUAL GIFTS 
STRIFE 
SUFFERING 
SYMBOLS 
TEMPTATIONS 
TESTIMONY 
THANKFULNESS 
TRINITY 
UNBELIEF 
UNITY 
VOWS 

TOPIC NAME  
 WATCHFULNESS 
WICKED 
WIDOW 
WIFE 
WINE 
WISDOM 
WORD OF GOD 
WORK 
WORLDLINESS 
WORLDLY CARES 
WORSHIP 
ZEAL 
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6.5 PEOPLE Verse Lists   (This section requires the PEOPLE and Librarian products to be installed.) 
PEOPLE is a collection of Verse Lists created using Librarian that cross reference the Bible by characters.  
Verse Lists are included for over 140 people most frequently referenced in the Bible.  They are directly 
accessible by Librarian for display or printing of the verses of the Bible that deal with that person. 
 Choose the People command (on the File menu of the Verse List window) to display a list of the file 
names.  Select the name of the Verse List you want and click Ok.  The PEOPLE available are: 
 Aaron 
Abiathar 
Abishai 
Abner 
Abraham 
Absalom 
Adam 
Ahab 
Ahaz 
Ahaziah 
Ahikam 
Ahimaaz 
Ahithopel 
Andrew 
Asa 
Asaph 
Balaam 
Barabbas 
Barnabas 
Bartholomew 
Bath-Sheba 
Boaz 
Caiaphas 
Cain 
Caleb 
Cyrus 
Daniel 
Dathan 
David, King 
David’s Life 
David’s Name 
Eleazer 
Eli 
Elijah 
Elisha 
Ephraim 
Esau 

Ezekiel 
Ezra 
Gedaliah 
Gershon 
Gideon 
Goliath 
Hadadezer 
Hannah 
Hazael 
Herod the King 
Herod the Tetrarch 
Hezekiah 
Hiram 
Isaac 
Isaiah 
Ishmael 
Ithamar 
Jacob 
James 
Jehoiachin 
Jehoiada 
Jehoiakim 
Jehoram 
Jehoshaphat 
Jehu 
Jephthah 
Jeremiah 
Jeroboam 
Jesse 
Jesus’ Compassion 
Jesus’ Death 
Jesus’ Divinity 
Jesus’ Humanity 
Jesus’ Kingship 
Jesus’ Mission 
Jesus’ Obedience 
Jezebel 

Joab 
Joash 
Job 
Johanan 
John the Apostle 
John the Baptist 
Jonah 
Jonathan the Levite 
Jonathan, Son of Saul 
Joram 
Joseph Buried Jesus 
Joseph Mary’s Husband 
Joseph Son of Jacob 
Joshua 
Josiah 
Jotham 
Judah 
Judas Iscariot 
Laban 
Lazarus 
Leah 
Lot 
Luke 
Mahlah 
Manasseh 
Mark 
Mary Magdalene 
Mary Jesus’ Mother 
Mary Sister of Lazarus 
Matthew 
Melchizedek 
Mephibosheth 
Michal 
Mishael 
Mordecai 
Moses in the Wilderness 
Moses’ Early Life 

Naboth 
Nathan 
Nebuchadnezzar 
Nebuzar-Adan 
Nehemiah 
Noah 
Og 
Paul 
Peter 
Philip1, Apostle 
Philip2, Deacon 
Pontius Pilate 
Rachel 
Ramah 
Ramoth-Gilead 
Rebekah 
Rehoboam 
Reuben 
Ruth 
Samson 
Samuel 
Sarah 
Saul 
Sennacherib 
Shaphan 
Shem 
Shimei 
Sihon 
Silas 
Simeon 
Stephen 
Thomas 
Timothy 
Uriah 
Uzziah 
Zadok 
Zedekiah 
Zerubbabel 
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Chapter 7: Setting Preferences 
 
This chapter explains how to: 
 set the format for the Bible text, 
  set the page layout for all printing, 
   set the path for each type of file, 
    set the buttons for the button bar, 
     set options for starting each new session. 
 
7.1 Changing How the Text is Displayed 
You are going to be spending a lot of time with the Bible text, so you may want to make a few changes that 
make it more comfortable for you. Each option is already set as most users prefer, but you can change any of 
these options as you like. 
 7.1.1 Choosing Font and Size 
Try using the Fonts command (on the Edit menu) to make the Bible text most readable. Choose from the list a 
font, a style or a size and the Bible text will be displayed in that font and size. Each Bible text window and 
edit window will be displayed with this font and size. 
 

 The Higher Font Size command (on the Edit menu) increases the font size when you want to see 
more clearly. The Lower Font Size command (on the Edit menu) decreases the font size when you want to see 
more text on the screen at the same time. You can add these buttons to the button bar using the Preferences 
command (on the File menu). 
 7.1.2 Choosing Colors 
Colors have been set already for most users, but you may want to experiment with your own preferences. Try 
using the Colors command (on the Edit menu) to set special colors for: 
 Bible Text Words of Christ   Verse References 
 Text Labels  Search Values  Strong’s Reference Numbers 
Choose one of these items and choose the color to be used to display that item. You may change colors for 
each item at any time. 
 7.1.3 Bible Text Labels 
Labels are available to identify each general area of the text in the Bible. These labels provide a general 
guideline. When you are looking for a particular Scripture, the label can help you to skip over the text you do 
not want and to focus on the specific area you do want. They are here only for assisting your browsing and are 
clearly marked with a tilde ( ~ ). You may turn the labels off by choosing the Labels command (on the 
Translation menu). If the labels are turned on, any printing of the Bible text will also include the labels. 
 7.1.4 Translators Footnotes 
Some translations of the Bible (NIV, NRS, TLB, NLT, RVA) include footnotes from the translators that 
indicate alternate wording or background information on the English word chosen. These footnotes are 
optional. Choose the Footnotes command (on the Translation menu) to turn this option on, and again to turn 
it off. The footnotes are displayed between plus signs (+ footnote +). If the footnotes are turned on, any 
printing of the Bible text will also include the footnotes. 
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7.1.5 Superscripts 
The verse reference is normally displayed as a superscript. This helps to separate the reference from the actual 
text and makes the reference less distracting. The superscript is optional. Choose the Superscripts command 
(on the Edit menu) to turn this option on, and again to turn it off. 
 
7.2 Changing How the Text is Printed or Copied 
When printing, exporting to a file or copying to the clipboard you have many format options. To set any of 
these options, choose the Format button (use the Preferences command on the File menu). 
 
Verse Label Style The text of the Bible usually includes verse labels. For printing the Bible text or copying the Bible text to the 
clipboard, the format of these labels can be chosen using the Format command. To change any one of these 
options, just click on the appropriate button. 
 
Full Verse Label 
Every verse will be preceded by the full Book 
name, chapter and verse number. 
 
Partial Verse Label 
Every verse will be preceded by the verse number. 
When printing a range or copying a range of 
verses the first verse will include the full Book, 
Chapter and Verse. Each time a new book is 
encountered in the range, the Book, Chapter and 
Verse are included. Each time a new chapter is 
encountered in the same book, the Chapter and 
Verse are included. 
 
None, No Verse Label 
There will be no Book, Chapter and Verse label 
included with the Bible text. 
 
Location The reference can be placed before or after the 
text of each verse. 
 
Use Brackets 
[Brackets] will enclose the Book, Chapter and 
Verse label if this option is selected. 

Translation Label 
A translation label [KJV] will precede or follow 
each verse if this option is selected. The proper 
label will be included to identify the translation of 
the text. 
 
Book Names Choose the Book Names button to display a list of 
book names. Select any name in the list. Enter a 
new name in the Change Book Name edit box 
and choose the Change button. Once all the 
modifications have been made, choose the Use 
Book Names option. Then choose the Ok button. 
 
Blank Lines Between Verses 
You may choose the number of blank lines to be 
inserted between verses when printing. 
 
Breaks Between Verses You may choose the number of breaks to be 
inserted between verses when copying or 
exporting. 
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7.3 Changing the Page Layout 
Some assumptions have been made about your computer and about how you want to control your printing. 
Choose the Preferences command (on the File menu) and choose the Layout button. To change any of these 
options, click on the appropriate button. 
 

  
Margins 
Margins are set in inches from the printable edge of the page. All margins default to 0.5 inches but the 
margins can be changed from 0.0 to 8.0 inches. 
 Spacing 
Single space or double space printing are options. 
 Fonts 
You may choose the fonts, styles and sizes for all printing. 
 
 
7.4 Setting Options for StartUp 
At the beginning of each new session, the size, position and translation shown in each Bible text window is 
determined by the options you chose during the previous session. Choose the Preferences command (on the 
File menu) and choose the Startup button. Choose the option that best suits your needs. 
 

Open the Scripture windows currently displayed  Choose this option and the size, position and translation shown in each Bible text window currently 
displayed will be saved. Each time you start a new session, the same windows will be automatically 
opened. 
 
Open the Scripture windows as displayed at end of the previous session  
Choose this option and the size, position and translation shown in each Bible text window will be saved 
as they are at the time you end each session. Each time you start a new session, the Bible text windows 
and the Verse List window will be shown just as they were when the previous session ended. 
 
Open 1 Scripture window 
Choose this option and one Bible text window will be shown each time you start a new session. 
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7.5 Setting the File Paths 
Choose the Preferences command (on the File menu). The dialog shows every type of file and the path where 
that type of file should be found. These paths are set automatically by the installation programs for each 
product. You may move the files to any path you choose if you also change this dialog to show where the files 
are located.  
 

File Type: Default Path:   
KJV text C:\BIBLE\KJVTEXT\  
NIV text C:\BIBLE\NIVTEXT\    
NKJ text C:\BIBLE\NKJTEXT\    
RSV and NRS text C:\BIBLE\RSVTEXT\    
All other Bible versions C:\BIBLE\XXXTEXT\    
Librarian C:\BIBLE\LIBRARY\ 
Lesson Editor C:\BIBLE\EDITOR\ 
Personal Commentary C:\BIBLE\PERSONAL\ 
Export C:\BIBLE\EDITOR\ 
Chronological Bible C:\BIBLE\CHRONOLO\    
Chain Reference C:\BIBLE\CHAIN\    
Bible Outlines C:\BIBLE\OUTLINES\    
Bible Maps C:\BIBLE\MAPS\    
Instant Access C:\BIBLE\INSTANT\    
Other Study Aids C:\BIBLE\DICTION\    

 
Use the Tab key to move the cursor from one path to the next. Or use Shift+Tab for 
the previous path. Each path may be set as you prefer. Any valid path will be accepted.  
 

7.6 Changing the Button Bar More buttons are available than will fit on the button bar. You may choose to add or remove buttons to make 
the button bar contain only those buttons that you use most frequently.  Choose the Preferences command 
(on the File menu) and choose the Buttons button. The dialog shows a list of every button available. Select 
each button in the list that you want to be included on the button bar. Deselect each button that you want 
removed from the button bar. When you click Ok, the button bar will be changed to show only those buttons 
you have selected. 

 
7.7 Single Verse Display 
Set this switch to display only one verse at a time. This is most useful when using a screen reader like JAWS. 
It allows the user to better control navigation. The Ctrl+S key can be used to toggle this switch anytime. 
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Chapter 8:  Study Aids 
 
THE WORD processor is a family of products for personal study of the Bible. 
Verse Search is the cornerstone product. All other products require Verse Search 
and expand upon its features. Verse Search is only the beginning of many 
possible tools to aid in your study of the Bible. As you become familiar with the 
ease of use and flexible capabilities of Verse Search, you may choose from 
several add-on products. These products work together as an integrated family. 
As your Bible study grows, your study tools grow with you. Many types of study 
tools are available: 
 
 Tools for word studies.  - Bible Dictionary, Wycliffe Encyclopedia 
 Tools for verse studies. - Treasury of Scripture Knowledge, Chain References 
 Tools for book studies. - Bible Outlines 
 Tools for the entire Bible. - Disciple’s Study Bible, Wycliffe or Matthew Henry’s Commentary  
 Tools for topical studies. - Nave’s Topical Bible, Major Bible Themes 
 Tools for geographic studies. - Bible Maps 
 Tools for time studies. - Chronological Bible 
 Tools for devotional studies. - Spurgeon’s Morning & Evening 
 
Searching the Add-On Products 
When one of the add-on products opens an edit window for displaying text, the Find command (on the 
Search menu) gives you the option of searching only the currently displayed entry or searching all entries 
available.  
 
This search feature is available for Naves, Major Bible Themes, Disciple’s Study Bible, Vines, Personal 
Commentary, Wycliffe Commentary, Wycliffe Encyclopedia, Treasury of Scripture Knowledge, Matthew 
Henry’s Commentary, Spurgeon’s Morning and Evening, and the Life Application Notes. 
 
Modifying the Add-On Products 
When one of the add-on products opens an edit window for displaying text, you may change the text or add 
your own comments. When the window is closed or another entry is requested, your changes will 
automatically be saved on the disk. If you change your mind, choose the Cancel command (on the File menu) 
to close the window without saving. Some products (example, Wycliffe) have been locked at the request of 
the copyright holder and updates are not allowed. 
 
Side by Side Display 
The Tile commands (on the Window menu) will divide the screen evenly among all open windows. If you 
have one Bible window open and one study aid, the Tile Vertical command will divide the screen so that the 
two windows are displayed side-by-side. You may also choose the One on One command (on the Window 
menu) to display the Bible text window at the top of the screen with the study aid window immediately 
below. 
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8.1 Tools for Word Studies 
Many of the study aids deal with the individual words in the Bible. These tools help to explain each verse by 
discussion of the precise meaning of words as they are used in the Bible. 
 
8.1.1 Bible Dictionary  (Requires the Bible Dictionary product.) 
The most valuable resource for studying the Bible (other than the 
Bible itself) is a dictionary. A dictionary defines words and their 
meanings. A dictionary distinguishes between words by explaining 
the fine differences between similar words and documenting the 
broadest possible meanings of each word.  
 
A Bible Dictionary is a special form of dictionary. It defines the special meanings given to words when used 
in the Bible. Common words are not included because their meaning is the same in Scripture as when used 
elsewhere. A Bible dictionary gives historical background and Biblical usage that helps you understand the 
language used in the Bible. 
 
Choose the Go To A Verse command (on the Search menu) and jump to Eph 1:9. Highlight the word 
mystery and choose the Bible Dictionary command (on the StudyAids menu). The definition of that word as 
used in the Bible will be displayed. 
 

  
If the selected word is a common word used the same in Scripture as elsewhere, no definition will be found in 
the Bible Dictionary.  
 

 



 
 

39

8.1.2 Wycliffe Bible Encyclopedia (Requires the Wycliffe Encyclopedia product to be installed.)   
This reference work is the combined efforts of more than two hundred scholars in several fields of biblical 
studies. Every place and personal name in the Bible is included as well as important doctrines and theological 
terms. Historical and cultural background is provided for the settings of events in the Bible. The Bible 
Encyclopedia is far more comprehensive than a Bible dictionary, covering many more subjects and with 
greater depth. For example, highlight the word mystery in Eph 1:9 and choose the Wycliffe Encyclopedia 
command (on the Wycliffe sub-menu of the StudyAids menu).  
 
MYSTERY 
This significant term (Gr. mysterion) appears 27 times in the NT, 20 uses of which are Pauline. Considerable 
debate exists concerning its background, with some arguing for a pagan and others for a Jewish source. It 
would seem, however, that both influences can be seen in the NT usage of the word. In the mystery religions 
the term described the esoteric teachings revealed only to those initiated into the cult. 
 
While the word "mystery" does not appear in the English OT, the related word "secret" (Heb. sod; Aram. raz) 
occurs a number of times, and mysterion is used in the LXX of Dan 2:18-19,27-30,47. The OT concept of the 
secret is that of the counsels of God which He reveals to His people. The Pseudepigrapha and the Qumran 
literature add the ideas of cosmic mysteries and mysteries of evil, which likewise can only be known by 
divine revelation. 
 
From this varied background springs the NT concept of the "mystery" as a divine truth, formerly hidden but 
now supernaturally revealed to men, which can be fully understood only by the saved individual through the 
illumination of the Holy Spirit. The NT uses the term to refer to the gospel, sometimes in its most 
comprehensive sense including God's age-long redemptive plan (Rom 16:25-26; 1Co 2:7; 4:1; Eph 1:9-10; 
6:19; Col 1:26-27; 4:3; 1Ti 3:9; Rev 10:7). It is also applied to specific aspects of the gospel; the incarnation 
(Col 2:2,9; 1Ti 3:16); the Church as the Body of Christ including both Jew and Gentile (Eph 3:3-6; 
5:32);characteristics of the present spiritual kingdom (Mat 13:11; Mar 4:11; Luk 8:10); the temporary 
blindness of Israel (Rom 11:25); and the believer's transformation at Christ's return (1Co 15:51). The term is 
also used to refer to any hidden truth which must be supernaturally understood (1Co 13:2; 14:2), to truth 
symbolically portrayed (Rev 1:20; 17:5,7), and to the as yet unrevealed mystery of the influence of Antichrist 
(2Th 2:7). 
 
Bibliography. Raymond E. Brown, The Semitic Background of the Term "Mystery" in the New Testament, 
Philadelphia: Fortress Press, 1968. G. Bornkamm, "Mysterion", TDNT, IV, 802-827. 
D.W.B. 
 
Notice there are many verse references that document how and where that word is used in the Bible and other 
verses that might help you to understand the full meaning of the word. You can double click on any verse 
reference in the Wycliffe Encyclopedia window to display the text of that verse. 
 
If no word is highlighted when you choose the Wycliffe Encyclopedia command (on the StudyAids menu), a 
list of all entries is displayed. You can scroll to any entry or type the letters of the word until it is displayed in 
the list. The list contains many theological words that may not occur in the Bible, but are important to 
understand as you read the Bible. 
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8.2 Tools for Verse Studies 
Many of the study aids deal with the individual verses in the Bible. These tools help to explain each verse by 
discussion of the verse or by relating the verse to other similar verses in the Bible. 
8.2.1 Chain Reference Bible  (This section requires the Chain Reference product to be installed.)   
Choose the Go To A Verse command (on the Search menu) and jump to Eph 1:5. Choose the Chain 
Reference command (on the StudyAids menu). 
 

  
The Chain Reference window contains three parts. The top part shows the initiating verse (Eph 1:5). The right 
part shows the Chain Reference list. Double click on any verse reference in the Chain Reference list (Rom 
8:29) and the text of that chained verse will be displayed in the bottom window.   
 The Up and Down buttons may be used to display the verse above or below in the Bible. 
The Go To button may also be used to jump to any verse in the Bible. 
The Next and Prior buttons may be used to display the verse next or previous in the Verse List. 
 The Delete button will delete the highlighted reference from the Chain Reference List. 
If there is a verse shown in the bottom window, the Insert button will add that verse to the Chain Reference 
list. The reference will be chained to the selected word in the top window. 
 
Following a Chain of Thought 
These functions allow you to record and follow a chain of thought. 
 +Level This button follows down a chain of thought. Each time you click on this arrow, the verse in the 

bottom window moves into the top window and displays its Chain Reference List. The Level will 
show you have moved one layer deeper in the chain of thought. 

-Level The -Level button is the opposite of the +Level button. It backs up through a chain of thought. It 
restores the verse into the top window that was there the last time the +Level was clicked. The 
Level will show you have moved one layer higher in the chain of thought. 

Top This button restores into the top window the verse that started your chain of thought. The Level 
will be set to zero, ready for you to pursue another chain of thought. 
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Example of the Chain Reference Bible 
The following is a step by step set of instructions to demonstrate the functions of the Chain Reference product 
and how the Chain References can be used in your daily studies. 
 
Step 1 
Choose the Go To A Verse command (on the Search menu) and jump to Genesis 1:1. Choose the Chain 
Reference command (on the StudyAids menu).  The Chain Reference window will open. The initiating verse 
(Gen 1:1) is displayed in the top window with the word ‘the’ highlighted. In the Chain Reference List window 
are several references that are all tied to words within Gen 1:1. All the references that are chained to the 
highlighted word within Gen 1:1 are grouped under the number 1 in the Chain Reference List. 
 
Step 2 
Double click on Joh 1:1 in the Chain Reference List window and that verse will be displayed in the bottom 
window as the “Chained Verse”. The phrase “the beginning” in Gen 1:1 is chained to John 1:1. Click the Up 
and Down buttons within the bottom window to read John 1:1 in its context. 
 
Step 3 
Double click on Heb 1:10 in the Chain Reference List window to display that verse in the bottom window to 
expand further upon the phrase “the beginning” in Gen 1:1. 
 
Step 4 
Double click on Job 38:4 in the Chain Reference List to display that verse in the bottom window. Notice the 
word “God” in Gen 1:1 is now highlighted and all the references that are chained to the highlighted word are 
grouped under number 2 in the Chain Reference List. 
 
Step 5 
Click on the down arrow in the bottom window to display Job 38:5. Click the Insert button. The reference of 
Job 38:5 has been inserted into the Chain Reference List window just below the highlighted reference. It is 
now chained to the highlighted word in the top window. If you wish to chain a reference to any word in the 
top window, simply select that word with the mouse, display a verse in the bottom window and then click on 
the Insert button. When you close the Chain Reference window, these changes will be saved. For this 
example, let’s close the window without saving by choosing the Cancel button. 
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8.2.2 Treasury of Scripture Knowledge (Requires the Treasury of Knowledge product to be installed.) 
This treasury assigns to a verse in the Bible, a list of other verses that are related. It includes over 500,000 
Scripture references and parallel passages. There is no other commentary on the Bible so helpful in 
interpreting the Bible as the Bible itself. There is not a difficult passage in the Bible that is not explained and 
made clear by other passages of the Bible, and this treasury is marvelously useful in bringing to light those 
other parts of the Bible that throw light upon the portion that is being studied.  Compare Scripture with 
Scripture and see how what Paul says fits in to what Jesus said, and John said, and Isaiah said. See how every 
doctrine of the New Testament regarding Christ is enfolded in the writings of Moses, the Prophets and the 
Psalms. This valuable reference work is a monument to the untiring efforts of Bible scholars in years gone by.  
Preachers, Sunday school teachers, laymen...all who seek a more thorough understanding of the Bible will 
find it an invaluable asset. Courtesy of Online Bible. 
 
Displaying the Treasury   
Display any verse in the Bible and choose the Treasury of Knowledge command (on the StudyAids menu). 
This example displays the entry from the Treasury of Scripture Knowledge for Ephesians 1:5. Each entry 
points to other verses in the Bible that help in understanding the words and phrases. 
 
 

  
Displaying the Verse 
When you double click on any verse reference in the Treasury window, the text of that verse will be displayed 
in the Bible text window. 
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8.3 Tools for Book Studies 
Some of the study aids are designed to study the Bible book by book. These tools are designed to give you an 
overview or a framework for the entire writing. 
 
8.3.1 Bible Outlines (Requires the Bible Outlines product to be installed.)   
An outline is one of the simplest forms of study tools. It gives structure to the text and identifies the key 
thoughts in each passage. 
 Some portions of the Bible form an obvious outline when the primary thoughts are easily identified and the 
supporting arguments are easily correlated. Other portions contain collections of thought that are not 
necessarily structured or can be structured in a variety of ways. The New Testament letters are examples of 
text that have identifiable structure. The Old Testament books of wisdom and poetry are less structured. Every 
attempt has been made to assign each portion of the Bible to an outline form that would assist your study. 
Because there may be other views, the outlines can be modified as you study. 
 The Bible Outlines command (on the StudyAids menu) displays an outline for the book of the Bible currently 
displayed. The outline provides a structure to assist you in identifying the primary thoughts in each passage of 
the book you are studying. You can edit this outline in any way you choose to change the priority of thoughts 
or events or to add more details. 
 

Outline of Ephesians 
A. Doctrinal 
   1. Salutation Eph 1:1-2 
   2. Spiritual Blessings in Christ Eph 1:3-14 
   3. Paul's Prayer Eph 1:15-23 
   4. From Death to Life Eph 2:1-10 
   5. One in Christ Eph 2:11-22 
   6. Paul's Ministry to the Gentiles Eph 3:1-13 
   7. Prayer for the Readers Eph 3:14-21 
B. Exhortations 
   1. First exhortation: Unity in the Body of Christ 
      a. The need Eph 4:1-6 
      b. Unity served by diversity of gifts Eph 4:7-16 
   2. Second exhortation: Cease Pagan Practices 
      a. The Old Life and the New Eph 4:17-24 
      b. Rules for the New Life Eph 5:1-2 
      c. Renounce Pagan Ways Eph 5:3-20 
   3. Third exhortation: Mutual subordination 
      a. The Christian Household Eph 5:21-33 
      b. Children and Parents Eph 6:1-4 
      c. Slaves and Masters Eph 6:5-9 
   4. Fourth exhortation: The Whole Armor of God Eph 6:10-20 
C. Personal Matters and Benediction Eph 6:21-24 

 
Double click on any verse reference in the outline and the text of that verse will be displayed in the Bible text 
window.  
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8.4 Tools for Studying the Whole Bible 
Some tools are designed to study the Bible as a whole, explaining the parts and tying them together to form a 
total picture of the message it contains. 
 
8.4.1 Disciple's Study Bible (Requires the Disciple’s Study Bible product to be installed.)  
"If you hold to my teachings, you are really my disciples" [NIV John 8:31]. Disciples of Jesus Christ continue 
to learn of Him and hold to His teachings. The Disciple's Study Bible is designed to invite readers to become 
disciples of Jesus Christ and to help disciples enter a new stage of learning from and commitment to Christ's 
teachings and to help you organize and understand the teachings of the Bible. The Disciple's Study Bible also 
includes summaries and histories of the doctrines of Christian faith indexed to the Scripture references. 
 
Displaying Verse by Verse Notes   
Display any verse in the Bible and choose the Disciple's Study Bible command (on the StudyAids menu), 
then choose the Disciple’s Notes command (on the submenu). The notes for that verse will be displayed. 
Verse by verse notes include the best thinking of students of God's Word seeking to explain the teaching of 
the Bible passage. Each note was written by a contemporary evangelical scholar seeking to show what the 
passage contributes to the understanding of the major doctrines. 
 
When you double click on any verse reference in the Disciple's Study Bible window, the text of that verse will 
be displayed in the Bible text window. 
 
Book Overviews 
Choose the Overview command (on the submenu) to display a summary and outline of the book currently 
selected in the Bible text window. Each overview has four sections:  Theological Setting, Theological 
Outline, Theological Conclusions, and Contemporary Teaching. 
 
Doctrines of the Christian Faith 
Choose the Doctrines command (on the submenu) to display a list of the major doctrines of the Christian 
faith. Select the name of any doctrine in the list. Then you may choose to display the Summary, History, or 
Reference Index for that doctrine. When you double click on any verse reference in the Doctrines window, the 
text of that verse will be displayed in the Bible text window. If a Notes window is open, the Notes for that 
verse will also be displayed. 
 
Glossary of Theological Terms 
Choose the Glossary command (on the submenu) to display a glossary with definitions of key theological 
terms. 
 
If you are using one of the Study Aids windows, you may choose the One on One command (on the Window 
menu) to automatically move and resize the study notes side-by-side with a Bible text window. The Tile 
commands (on the Window menu) will divide the screen evenly among all open windows. 
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8.4.2 Life Application Bible 
This is the first Bible specifically designed to help you apply the Bible to everyday life. How many times 
have you read your Bible and asked:   

“How can this possibly apply to my life, my job, my friendships, my marriage, my neighborhood, my 
family?”  “What do those ancient cultures have to do with today?”  “How are the lives of these people 
in the Bible important?”  

These types of questions are answered by features such as: 
 
Application Notes    
Display any verse in the Bible and choose the Life Application Bible command (on the StudyAids menu), 
then choose the Application Notes command (on the submenu). The notes for that verse will be displayed. 
The notes apply more than 10,000 passages of Scripture to daily life. Each note illuminates the meaning of 
the text with detailed information and penetrating thoughts on applying scriptural principles to life. 
 
Personality Profiles 
Select the Personality Profiles command (on the submenu) and choose from a list of Bible characters. 
Special sections throughout Scripture profile key figures, both good and bad. A biographical sketch, 
weaknesses and mistakes, strengths and accomplishments, and key lessons are in each profile. 
 
Book Overview 
Select the Book Overview command (on the submenu) to display a book summary and outline. With an 
outline and a vital facts section, each introduction prepares you to recognize and retain life-changing truth as 
you encounter it. At the beginning of each book, you will find the major themes presented, with an 
explanation of their significance in historical context, as well as their importance to you today. 
 
Charts 
Hundreds of charts are included to help you better visualize difficult concepts or relationships. The many 
truths of the Bible are brought together in a unique and helpful format. Select the Charts command (on the 
submenu) to display a list of available charts.  
 
When you double click on any verse reference in the Life Application Notes, Charts or Profiles windows, the 
text of that verse will be displayed in the Scripture window. 
 
Maps 
Included are more than 180 maps that plot most geographic movements in the Bible. Associated with each 
map is information that correlates it with events in the Bible. Select the Maps command (on the submenu) to 
display a list of available maps and a description of each map. Select any entry in the list and choose the Map 
button to display it. Requires a color monitor in 256 color mode. 
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Commentaries 
After you have completed your own studies of a passage of the Bible, it can be useful to find out what other 
students of the Bible have discovered about that same passage. There are many kinds of commentaries. Some 
are designed for pastoral reading and therefore focus on interpretation and application. Others are designed for 
analysis and focus on original language word definitions and grammar. 
 
8.4.3 Matthew Henry's Concise Commentary (This section requires the Matthew Henry’s product.) 
This is the most widely used of all Bible Commentaries. It is a practical and devotional work written by a man 
who has been described as one of the greatest commentators of all time. Matthew Henry (born in 1662) 
described his work as "methodized and practical expositions... in plain and homely dress." Its purpose, he 
said, was "to promote knowledge of the Scriptures, in order to reform men's hearts and lives." He conducted 
family prayers in his home at the beginning and the end of the day. Probably these daily expositions, amended 
by the questions and comments from his family, were the basis for this commentary. Some of the comments 
and unforgettable phrases have become familiar to all English speaking people through the wide-spread use of 
this work by pastors. Many of the interpretations of the Word of God have helped to create and strengthen the 
standards of morality by which the Christian may shape and direct his life. ©1994 Ellis Enterprises, Inc. 
 
Displaying Matthew Henry's   
Display any verse in the Bible and choose the Matthew Henry's command (on the StudyAids menu). This 
example displays the entry from the Matthew Henry's Concise Commentary for Eph 1:3-8. 
 
 

  
Displaying the Verse 
When you double click on any verse reference in the commentary window, the text of that verse will be 
displayed in the Bible text window. 
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8.4.4 Wycliffe Bible Commentary (Requires the Wycliffe Commentary product to be installed.)   
This reference work is an entirely new commentary on the whole Bible written and edited by a number of 
scholars representing a wide cross section of Christianity. It treats the entire text of the Old and New 
Testaments on a phrase by phrase basis. Both an overview and a detailed discussion is included for almost 
every passage of Scripture. Each writer presents the results of their own careful, personal Bible study and also 
includes the best work of previous commentators and background materials. 
 
Display any verse in the Bible and choose the Wycliffe Commentary command (on the Wycliffe sub-menu 
of the StudyAids menu). This example displays the entry from the Wycliffe Bible Commentary for Eph 1:4. 
 

  
Displaying Verses 
When you double click on any verse reference in the Wycliffe Commentary window, the text of that verse 
will be displayed in the Bible text window. 
 
Overview 
Choose the Wycliffe Overview command (on the Wycliffe sub-menu of the StudyAids menu) to display an 
overview of the book you are currently studying. 
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8.5 Tools for Topical Studies 
Some tools are designed to tie together many verses from all over the Bible that share a common subject.  
 
8.5.1 Major Bible Themes (Requires the Major Bible Themes product to be installed.) 
Lewis Sperry Chafer wrote one of the greatest reference works, titled Major Bible Themes.  He described the 
key theological doctrines of the Christian faith and recorded the specific Bible verses upon which they were 
based. This reference work is now available as an integral part of your computer Bible study tools. Choose 
any doctrine from the index including Sanctification, Justification, Trinity, Prophecy, Angels, Satan, 
Salvation, etc. That doctrine will be explained side by side with the Bible text. Click on any verse reference in 
the doctrine text and the Scripture will be displayed. 
 
Displaying Major Bible Themes   
Select a word in the Bible text window, then choose the Major Bible Themes command.  
 - or - 
Choose the Major Bible Themes command (on the StudyAids menu). A list is displayed of every available 
entry.  To select any entry: 
 1. use the cursor keys to highlight the entry you want, or 
 2. click the mouse on the entry you want, or 
 3. type the letters of the entry until the entry you want is shown. 
 
Eph 1:22-23 discusses the church as the body of Christ which is a major theme of the New Testament. To find 
a discussion of this theme and other verses that cover the same idea, choose the Major Bible Themes 
command and type the word church. 
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View button 
When the entry you want is highlighted, choose the View button (or double click on the entry). The entry for 
that Theme will be displayed. You may return to the list and select another entry at any time.   
 
Changing the Text 
You may modify the text to reflect your own studies. When the window is closed or another entry is 
displayed, your changes can be saved onto the disk. 
 
Displaying the Verse 
When you double click on any verse reference in the Themes window, the text of that verse will be displayed 
in the Bible text window. 
 
Personal Topical Notes 
The Major Bible Themes product can be a starting point for your own index of personal topical notes on key 
subjects in the Bible. The index and the text are both modifiable. You may choose to add your own topics and 
notes or modify the ones written by the original author, Lewis Sperry Chafer. When you choose the Major 
Bible Themes command (on the StudyAids menu), the index will be displayed. Type the name of a new 
subject in the New Topic box and choose the Add button. Then choose the View button to enter any text you 
want to record on the subject you just added. To rename a subject, select the name in the list, type a new name 
in the New Topic box, and choose the Rename button. Each new subject can also be deleted. 
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8.5.2 Nave's Topical Bible (Requires the Nave’s Topical Bible product to be installed.) 
Orville Nave compiled this reference work while serving as a Chaplain in the United States Army. The object 
of his work is to bring together under familiar headings all that the Bible contains on particular subjects. This 
is a comprehensive digest of over 20,000 topics and subtopics with more than 100,000 associated Scripture 
references.  Select any topic from the list and browse through the subtopics and verse references that 
document every verse in the Bible related to your chosen topic.  
 
Displaying Nave's Topical Bible  
Select a word in the Bible text window then choose the Nave's Topical Bible command (on the StudyAids 
menu).  
 - or - 
Choose the Nave's Topical Bible command (on the StudyAids menu). A list is displayed of every available 
topic.  To select any topic: 
 1. use the cursor keys to highlight the topic you want, or 
 2. click the mouse on the topic you want, or 
 3. type the letters of the topic until the topic you want is shown. 
 
Naves button 
When the topic you want is highlighted, choose the Naves button (or double click on the topic).  
 
For example, Eph 1:7 refers to the forgiveness of sins. To find other passages that deal with this topic, choose 
the Nave’s command and display the entry for the topic sin. Scroll down the entry until you find the 
subcategory of forgiveness of sin. 
 

  
Displaying the Verse When you double click on any verse reference in the Nave's window, the text of that verse will be displayed 
in the Bible text window. 
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8.6 Tools for Time Studies 
8.6.1  Chronological Bible (Requires the Chronological Bible product to be installed.)  
The Bible was written over a period of thousands of years by a variety of authors. The events described in the 
Bible are not in chronological sequence. Some events are covered in more than one place in the Bible by more 
than one author. The purpose of the Chronological Bible is to present the text of the Bible in its proper 
sequence in time. Each event is organized in a time sequenced outline and keyed to the Scripture text. You 
will be able to study all of the verses that deal with the same event or time period.  
 When you choose the Chronological Bible command (on the StudyAids menu), a dialog will show the major 
sections of a chronological outline.   
 

  
Choose any section and choose the Outline button. A detailed outline of the section you chose will be 
displayed. The outline is displayed as scrollable text in a format similar to the one below: 
 

N.  Preparing for Christ's death   
 N.1  Heading for Jerusalem   
  N.1.1  Final departure from Galilee Mat 19:1-2  
    Mar 10:1  
    Luk 9:51-62  
  N.1.2  The mission of the seventy Luk 10:1-24  
  N.1.3  The good Samaritan Luk 10:25-37  
  N.1.4  From Galilee to Judea   
   N.1.4.1  Visit Mary and Martha Luk 10:38-42  
   N.1.4.1  Jesus teaches on prayer Luk 11:1-11:13  
 N.2  The final journey   
  N.2.1  The ten lepers healed Luk 17:11-19  

 
Double click on any verse reference to display the text of that verse in the Bible text window. 
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8.7 Tools for Geographic Studies 
 
8.7.1 Bible Maps (This section requires the Bible Maps product to be 
installed.) 
Bible maps assist in the study of Scripture by showing where key events 
occurred. Major nations, cities, rivers, mountains and geographical regions 
are referred to by name in the Scripture. A map can show how these 
locations are related. When the scriptures describe a certain journey, you 
may want to use a map to better understand the place of origin, the 
distance traveled, the nearby cities that might have been visited on the way 
and the final destination. The timing of events, the audience addressed, the sequence of activities can be 
influenced by geography and distance. A map describes the stage upon which Biblical events occurred. 
 
The Bible Maps product includes two sets of maps. One set is designed to be displayed on screen and includes 
color. The other is designed without color for monochrome screens or printing. The proper map for your type 
of screen is displayed automatically. 
 
To display a map, select the Maps menu. Choose the desired map from the submenu of available maps 
 List of Maps 
World of the Patriarchs 
Assyrian Empire 
Persian Empire 
Babylonian Empire 
Middle East Today 
The Exodus 
Conquest of Canaan 
Division of Canaan 
Empire of David 
The Divided Kingdoms 

Palestine: Major Cities 
Palestine: Major Rivers 
Palestine: Major Mountains 
Palestine: Major Regions 
Towns Associated with Christ 
Paul’s 1st Missionary Journey 
Paul’s 2nd Missionary Journey 
Paul’s 3rd Missionary Journey 
Paul’s Journey to Rome 
City of Jerusalem 

 
Index of Geographic Terms  
As you are reading through the scriptures you may read about a city or region that can be located on a map. 
Select the city or region in the Bible text window and choose the Index of Geographic Terms command (on 
Maps menu). The appropriate map will be displayed with a mark to locate the selected city or region. 
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8.8 Tools for Devotional Studies 
 8.8.1 Morning & Evening (This section requires the Morning & Evening product to be installed.) 
Charles Haddon Spurgeon wrote one of the greatest devotional works, titled Morning and Evening. He 
included an inspiring and thought provoking encouragement for each morning and each evening of the year. 
This reference work is now available as an integral part of your computer Bible study tools. Choose any day 
of the year. The devotional text will be displayed side by side with the Bible text. Double-click on any verse 
reference in the devotional and the Scripture will be displayed.  
 
Displaying any Devotional 
Select the Morning and Evening command (on the StudyAids menu). A list is displayed of every day of the 
year.  Select any day and choose either morning or evening devotional. 
 
Changing the Text 
You may enter any additions to the text that you want. When the Morning and Evening window is closed or 
another entry is displayed, your changes will be saved as a permanent modification of that entry. If you 
change your mind, use the Cancel command (on the File menu) to close the edit window without saving. 
 
Displaying the Verse When you double-click on any verse reference in the Morning and Evening window, the text of that verse will 
be displayed in the Bible window.  You can also display any verse by positioning the cursor over any verse 
reference, then pressing the F5 function key. 
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Chapter 9:  Original Language Studies 
 
To better understand the text of an English translation, a student of the Bible can refer back to the original 
Greek. However, the required language skills have limited such studies to a select few with training in 
linguistics and years of practice in translation. The computer now opens these studies to anyone. These tools 
do not require any specialized knowledge of the Greek or Hebrew language. The goal is to assist the user to 
better understand the message intended by the original author. 
 
9.1 Vine’s Expository Dictionary (Requires the Vine’s Expository Dictionary product to be installed.)    
The language of the New Testament was the speech of everyday life of the people in the countries which 
came under Greek influence through the conquest of the Roman Empire. The ancient Greek dialects became 
merged into one common speech, the Koine or “common” Greek. To more fully understand our English text, 
Vine’s ties the English words to their original Greek sources with a full description of their meanings to the 
original Greek-speaking audience. It is written entirely in English with Greek transliterations. All the relevant 
material is included here for any person to pursue studies of word meanings in the original author’s language. 
 
Choose the Go To A Verse command (on the Search menu) and jump to Eph 1:5. Highlight the word 
adoption and choose the Vine’s Dictionary command (on the StudyAids menu). The Vine’s entry for that 
word will show its Greek roots and the meaning of the word in the Greek language. 
 

ADOPTION 
 huiothesia (5206), from huios, "a son," and thesis, "a placing," akin to tithemi, "to place," 
signifies the place and condition of a son given to one to whom it does not naturally belong. The 
word is used by the apostle Paul only. 
 In Rom 8:15, believers are said to have received "the Spirit of adoption," that is, the Holy Spirit 
who, given as the Firstfruits of all that is to be theirs, produces in them the realization of sonship 
and the attitude belonging to sons. In Gal 4:5 they are said to receive "the adoption of sons," i.e., 
sonship bestowed in distinction from a relationship consequent merely upon birth; here two 
contrasts are presented, (1) between the sonship of the believer and the unoriginated sonship of 
Christ, (2) between the freedom enjoyed by the believer and bondage, whether of Gentile 
natural condition, or of Israel under the Law. In Eph 1:5 they are said to have been foreordained 
unto "adoption as sons" through Jesus Christ, RV; the KJV, "adoption of children" is a 
mistranslation and misleading. God does not "adopt" believers as children; they are begotten as 
such by His Holy Spirit through faith. "Adoption" is a term involving the dignity of the 
relationship of believers as sons; it is not a putting into the family by spiritual birth, but a putting 
into the position of sons. In Rom 8:23 the "adoption" of the believer is set forth as still future, as 
it there includes the redemption of the body, when the living will be changed and those who 
have fallen asleep will be raised. In Rom 9:4 "adoption" is spoken of as belonging to Israel, in 
accordance with the statement in Exo 4:12, "Israel is My Son." Cf. Hos 11:1. Israel was brought 
into a special relation with God, a collective relationship, not enjoyed by other nations, Deu 
14:1; Jer 31:9, etc. 
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Displaying Vine’s Expository Dictionary  
Select a word in the Bible text window then choose the Vine's command (on the StudyAids menu).  
 - or - 
Choose the Vine's command. A list is displayed of every available topic. To select any topic: 
 1. use the cursor keys to highlight the topic you want, or 
 2. click the mouse on the topic you want, or 
 3. type the letters of the topic until the topic you want is shown. 
 
The Vine’s window includes many verse references that help you understand the Greek roots of this English 
word. Double click on any verse reference to display the text of that verse. 
 
9.2 The Greek Transliterator and the Hebrew Transliterator 
(The commands in this section require the GREEK or the HEBREW transliterator products to be installed.) 
 
The purpose of the transliterator products is to allow you to associate an English word with its Greek/Hebrew 
origins. Choose the Show Strong's Numbers command (on the Transliterator sub-menu of the StudyAids 
menu) to display the Bible text with Strong's reference numbers assigned to the English words. Select a word 
in the English text and find the Greek/Hebrew root and the definition of that word in a Greek/Hebrew 
dictionary. 
 
9.2.1 Strong’s Numbering System 
The GREEK transliterator includes the Strong's Reference Numbers associated with the English words of the 
New Testament Bible text and a Greek dictionary. The HEBREW transliterator includes the Strong's 
Reference Numbers associated with the English words of the Old Testament Bible text and a Hebrew 
dictionary. This numbering system was first published by James R. Strong in 1898 in a book titled Strong’s 
Exhaustive Concordance. Strong's numbering system has become a standard tool for Scripture word study. 
Strong created a list of every unique word in the original Greek/Hebrew text, sorted the list in order and 
numbered the words. He then assigned one of these numbers to each word in the Bible except for: 
 
 . words that have no direct tie to specific Greek/Hebrew words (but may be implied by the context) 
 . articles, etc., of minor significance 
 
To create the disks for the transliterators, Bible Research Systems used a computer to sort the English text of 
the King James Bible in alphabetical order.  The computer's list of words was then compared to Strong’s 
Exhaustive Concordance. The number assigned by Strong was then entered into the computer for each word.  
The word list was then sorted back to the original order by book, chapter and verse. Every effort was made to 
be consistent with Strong's work. 
 
Strong's dictionary and numbering system are based upon the text from which the King James Version (KJV) 
was translated.  The New International Version (NIV) was translated from a different text.  However, we have 
chosen to remain with Strong's numbering system applied to the NIV text because Strong's numbers are the 
accepted standard for Scripture study tools.  This provides a word origin study tool for the NIV comparable to 
those available for the KJV.  All examples in the transliterator documentation have been based upon the King 
James Version Bible text. 
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Installation of the Greek or Hebrew transliterators adds several commands to the menus. 
 Show Strong's Numbers  
Choosing this command (on the StudyAids menu) will add Strong’s reference numbers assigned to the 
English words. Each number identifies the root word that occurred in the original Greek or Hebrew text. The 
numbers are displayed in superscript if the Superscript command (on the Edit menu) is chosen. The numbers 
are displayed in the color set by the Colors command (on the Edit menu). 
 Display the Definition of the Original Word 
Double click on any number to display the appropriate entry in Strong's Dictionary for that Greek or Hebrew 
word. Browse through the verse in the Bible text window and double click on every Strong’s reference 
number to find the definition of each word in the Greek or Hebrew text. 
 Find Other Occurrences of the Original Word 
Point the mouse at any Strong’s reference number and click the right mouse button. Choose the Find 
command (on the popup menu). Every occurrence of the original Greek or Hebrew word will be found. The 
first verse in the Verse List window will be displayed in the Bible text window. Scroll through the entire 
Verse List, displaying each verse to find how other verses translated this same Greek or Hebrew word. 
 
9.2.2 Strong's Dictionary  
The Strong's Dictionary command (on the Transliterator sub-menu of the StudyAids menu) displays a list of 
all numbers assigned by Strong's concordance to the verse displayed. The dictionary entry for the first 
Greek/Hebrew word will be displayed. You may select any word in the Bible verse by highlighting the 
number and choosing the Dictionary button (or double clicking the mouse on the number) and the dictionary 
definition will be displayed. 
 The dictionary entry can help in understanding the meaning of an English word by showing the meaning of 
the underlying word in the original language. You may modify the dictionary entry at any time and select the 
Ok button to save your changes. Choose the Cancel button to leave the transliterator without saving your 
changes. 
 
Dictionary button The Greek transliterator includes a Greek dictionary entry for each Greek word numbered by Strong.  The 
Hebrew transliterator includes a Hebrew dictionary entry for each Hebrew word numbered by Strong. The 
dictionary will be used extensively by the transliterators as you study different verses. The Dictionary button 
displays an entry from the dictionary for the Strong's reference number highlighted. Each entry includes: 
 -  the Greek/Hebrew transliteration (in English syllable form) 

-  the relation of this word with other Greek/Hebrew words 
-  the definition of the Greek/Hebrew word 

 Print or Export 
When you select these buttons, the dictionary entry for the Strong's number will be printed or exported. 
 Up button 
When you select the Up button, the verse previous in the Bible text will be displayed with its dictionary entry. 
 Down button 
When you select the Down button, the verse next in the Bible text will be displayed with its dictionary entry. 
 Goto button 
When you select the Goto button, you may specify any verse in the Bible you want to be displayed with its 
dictionary entry. 
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Trace list 
When a dictionary entry is displayed for any Greek/Hebrew word, relationships with other Greek/Hebrew 
words may be shown. You can trace these word relationships to better understand the meaning of the 
Greek/Hebrew words.  Each time you select a word from the verse, the number will be entered in the Trace 
list. If the dictionary entry shows this word is related to other Greek/Hebrew words, their numbers will also 
be added to the Trace list. Select any number from the list by clicking the mouse on the number you want. 
 When you select the Dictionary button (or double click on the number in the Trace list) the dictionary entry 
for that number will be displayed.  If that word is also related to other Greek/Hebrew words, their numbers 
will be added to the Trace list and you may select any of them to see their definitions.  This allows you to 
trace through a family of related words until you discover a root word from which the others were formed.   
 
Example of Tracing a Word to Its Root 
The Greek dictionary entry for #1080 (from which the English word BORN frequently comes) is displayed as 
follows: 
 Strong's Reference Number: 1080 

Derivation: Variation of 1085 
Transliteration and Definition:   gennao;   to procreate  
                                                   (prop. of the father, but by extens. of the mother); fig. to regenerate 

 The #1085 will be added to the Trace list. If #1085 is highlighted when you select the Dictionary button, the 
window will display: 
 Strong's Reference Number: 1085 

Derivation: Derived from 1096 
Transliteration and Definition:   genos;   "kin" (abstr. or concr., lit. or fig., indiv. or coll.) 

 The #1096 will be added to the Trace list.  If you select the #1096 number, the screen will display: 
 Strong's Reference Number: 1096 

Derivation:  A Primary Word 
Transliteration and Definition:  genomai;   to cause to be ("gen"-erate), i.e. (reflex.) to become  
                                                 (come into being), used with great latitude (lit. or fig., intens., etc.) 

 You have just traced the word #1080 to its Greek origin. 
 
Changing the Dictionary 
The dictionary entries are from Strong's Concordance.  You may choose to expand or modify the definitions.   
At any time a definition is displayed, you may enter your modifications.  When the definition is changed to 
the way you like, select the Ok button to write the new definition to the disk.  Each time that word appears in 
the Bible, your new definition will be shown from the dictionary. 
 For added editing flexibility you may use the Cut (Ctrl+X), Copy (Ctrl+C), and Paste (Ctrl+V) commands 
that are standard with most Windows applications. 
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9.2.3 Find Strong's Numbers 
The Find Strong's Numbers command (on the Transliterator sub-menu of the StudyAids menu) can be used 
to find every occurrence of a specific Greek or Hebrew word. When you choose this command, you will be 
asked to enter a Strong's Reference number. Type any number from 1 to 5624 for Greek or 8674 for Hebrew 
and click the Add button. When you have entered all the numbers to be searched for, just click the Search 
button to begin the search. 
 A Verse List will be created including every verse containing your search criteria. The first verse in the list 
will be displayed.  You can see from these verses the variety of English translations for these Greek/Hebrew 
words.  The Next and Previous commands (on the Search menu) can be used to continue the search. 
 
Instant Find  
The Instant Find button can be used to find every occurrence of a Strong's Number. Highlight the number 
you want to find and click the Instant Find button.  The Verse List will show every verse which contains that 
Strong's number. The first verse in the list will be displayed. 
  
9.2.4 Find English/Root Match 
This command (on the Transliterator sub-menu of the StudyAids menu) finds a matching pair of English and 
Greek word roots. You may select any word in the New Testament and choose any Strong's reference number. 
Every verse will be found that contains that English word translated from that Greek word root. For example, 
you can search the New Testament for the English word "love" that was translated from the word "agape" 
(#0026) in the original Greek text. The Hebrew Transliterator also includes this command for the Old 
Testament and the Hebrew word roots. 
 
9.2.5 Englishman's Concordance The Englishman's Concordance command (on the Transliterator sub-menu of the StudyAids menu) opens 
an edit window and displays a portion of every verse from the Verse List. Each line begins with a verse 
reference and includes a few words before and a few words following the search value. For example, if you 
search the book of Romans through 1 Corinthians for Strong's Reference number 2673 and then choose the 
Englishman's command, the new window will include: 
 
ROM 3:3 shall their unbelief [2673 make] the faith of God  without 
ROM 3:3 faith of God [2673 without] effect? 
ROM 3:31 Do we then [2673 make] void the law through faith? God forbid: 
ROM 4:14 and the promise [2673 made] of none effect: 
ROM 6:6 sin might be [2673 destroyed,] that henceforth we should not 
ROM 7:2 dead, she is [2673 loosed] from the law of her husband. 
ROM 7:6 now we are [2673 delivered] from the law, that being dead 
1CO 1:28 are not, to [2673 bring] to nought things that are: 
1CO 2:6 this world, that [2673 come] to nought: 
1CO 6:13 but God shall [2673 destroy] both it and them. Now the body is 
1CO 13:8 prophecies, they shall [2673 fail;] whether there be tongues, 
1CO 13:8 knowledge, it shall [2673 vanish] away. 
1CO 13:10 part shall be [2673 done] away. 
1CO 13:11 a man, I [2673 put] away childish things. 
1CO 15:24 he shall have [2673 put] down all rule and all authority and 
1CO 15:26 that shall be [2673 destroyed] is death. 
 



 
 

59

9.2.6 Word Origin 
Some words in both English and Greek/Hebrew are common and are always translated in the same way.  For 
other words, the equivalence across languages is not that precise and variations in translation are valid.  The 
transliterators include the option to generate a word origin analysis. 
 
A word origin study can be requested two ways.  Find all occurrences of an English word or phrase and count 
the Greek/Hebrew origins from which this English was translated.  Or find all occurrences of a Greek/Hebrew 
word and count the various English words it was translated to.  In both cases, you begin by creating a Verse 
List using one of the search commands. Then choose the Word Origins command (on the Transliterator sub-
menu of the StudyAids menu).  The word origin analysis is always based upon the current Verse List and the 
search criteria that created it. 
 
English Word Frequency 
Some English words in the Bible are always translated from the same Greek/Hebrew word. For others, the 
equivalence across languages is not that precise and an English word may have been translated from several 
Greek/Hebrew words.  
 
Use the Find commands to search the Old Testament or the New Testament for any English words and create 
a Verse List. Then choose the Word Origins command (on the Transliterator sub-menu of the StudyAids 
menu).  Choosing this command will generate a word origin analysis of the Strong’s reference numbers that 
were the origins of the specified English words.  For example, if you create a Verse List by searching the 
entire New Testament for the word PRAY, then choose the Word Origins command, the following window 
will be displayed. 
 

  
This shows that the English word PRAY occurred 68 times in the New Testament and 42 of those were 
translated from the Greek word whose Strong’s reference number was 4336.  Only twice was the word 
translated from the Strong’s reference number 2172.  Three times there was no Strong’s reference number 
assigned to the English word. 
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  Clicking the Strong's Dictionary button displays the Hebrew or Greek word associated with 
the currently highlighted Strong’s reference number. This is the Hebrew or Greek word in the original text 
that was used for the translation into the English text. 
 
In the previous example, the Dictionary entries would show: 
  #4336 means to pray to God 
 #2065 means to interrogate 
 #1189 means to beg 
 #3870 means to call near 
 #2172 means to wish 
 All of these were translated to the same English word PRAY.   
 
Transliterated Word Frequency (Commands are on the Transliterator sub-menu of the StudyAids menu.)  
Some Hebrew words in the Bible are always translated into the same English word. For others, the 
equivalence across languages is not that precise and a Hebrew word may have been translated into several 
English words. Choose Show Strong's Numbers to display the Bible text with Strong's numbers. Use the 
Find Strong's Numbers command to search the Bible for any Strong's reference numbers and create a Verse 
List. Then choose the Word Origins command.  Choosing this command will generate a word origin analysis 
of the English words that the specified Strong’s reference number was translated into.  For example, if you 
create a Verse List by searching the book of Genesis for Strong’s number 6440, then choose the Word 
Origins command, the following window will be displayed. 
 

  
This shows the Hebrew word numbered 6440 occurred 123 times in  Genesis and 45 of those were translated 
as FACE.  Only once was the word OPEN used to convey the original Hebrew meaning. 
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9.3 The Greek New Testament (This section requires the Greek New Testament product to be installed). 
For most Christians, the original text of the New Testament is a secret, hidden away in a Greek puzzle. But 
your computer is the key that can unlock that puzzle. The Greek text is now available in an easy to use format 
that can be displayed side-by-side with your favorite English translation.  
 
Display the Greek Text 
Choose the Greek New Testament (on the 
Translation menu). The Bible text window will be 
changed to show the Bible text in the original Greek 
text (Stephen’s 1550 Textus Receptus). 
 Defining the Greek Words 
Every word in the Greek text has a Strong’s reference 
number to help you find the original meaning of the 
text. Choose the Show Strong’s Numbers command 
(on the StudyAids menu) to display these numbers. 
Double click on any number to display the Greek 
Dictionary entry for that word. 

Tying the English and Greek Text 
If you use the Greek Transliterator, open a Bible text 
window with either the KJV or NIV text and show 
the Strong’s reference numbers. Select the Tile 
Vertical command (on the Window menu) to show 
these windows side by side.  The relationship 
between the English text and its Greek source 
becomes boldly clear. A double click of the mouse on 
the number of any word in the Greek text or in the 
English text will show a detailed definition of the 
original Greek word. 

 Searching the Greek Text 
To enter the search value, use the following keys:           Greek Text in Your Lesson Documents  
a = 
b = 
c = 
d = 
e =  

f = 
g = 
h = 
i = 
k =  

l = 
m = 
n = 
o = 
p =  

q = 
r = 
s = 
t = 
u =  

V = 
w = 
x = 
y = 
z =  

The Greek text can be copied to the clipboard and 
pasted to any Windows word processor. The 
Greek text uses the Symbol font. The Lesson 
Editor included with the Librarian product 
requires English only text and cannot accept the 
Greek alphabet. 

 

 

 

Greek Dictionary 
A Greek Dictionary expands upon your knowledge of 
both the English and the Greek texts. If you use the 
Greek Transliterator product, this new Greek 
Dictionary will augment the Strong’s Greek 
dictionary with additional meanings, guides to 
pronunciation and more thorough explanations of the 
definitions. It is used both for the Greek text and the 
Greek Transliterator texts. This is a good companion 
to the Vine’s Expository Dictionary product. Portions 
were completed by Dr. Maurice Robinson and 
provided courtesy of Online Bible. 
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Appendix A:  Copyrights 
 
Copyright of the (ESV) English Standard Version 
This software contains The Holy Bible, English Standard Version®, copyright ©2001 by Crossway Bibles, a 
publishing ministry of Good News Publishers. ESV Text Edition: 2007. The ESV® text has been reproduced 
in cooperation with and by permission of Good News Publishers. Unauthorized reproduction of this 
publication is prohibited. 
 The Holy Bible, English Standard Version (ESV) is adapted from the Revised Standard Version of the Bible, 
copyright Division of Christian Education of the National Council of the Churches of Christ in the U.S.A. All 
rights reserved. 
 English Standard Version, ESV, and the ESV logo are registered trademarks of Good News Publishers. Used 
by permission. 
 The ESV text may be quoted (in written, visual, or electronic form) up to and inclusive of five hundred (500) 
verses without express written permission of the publisher, providing that the verses quoted do not amount to 
a complete book of the Bible nor do the verses quoted account for 50 percent or more of the total text of the 
work in which they are quoted. 
 The ESV text may be quoted for audio use (audio cassettes, CDs, audio television) up to two hundred fifty 
(250) verses without express written permission of the publisher providing that the verses quoted do not 
amount to a complete book of the Bible nor do the verses quoted account for 50 percent or more of the total 
text of the work in which they are quoted. 
 Notice of copyright must appear as follows on the title page or copyright page of printed works quoting from 
the ESV, or in a corresponding location when the ESV is quoted in other media: 
 "Scripture quotations are from The Holy Bible, English Standard Version, copyright ©2001 by Crossway 
Bibles, a publishing ministry of Good News Publishers. Used by permission. All rights reserved." 
 When more than one translation is quoted in printed works or other media, the foregoing notice of copyright 
should begin as follows: 
 "Unless otherwise indicated, all Scripture quotations are from . . . [etc.]"; or, 
"Scripture quotations marked (ESV) are from . . . [etc.]." 
 The "ESV" and "English Standard Version" are registered trademarks of Good News Publishers. Use of either 
trademark requires the permission of Good News Publishers. 
 When quotations from the ESV text are used in non-saleable media, such as church bulletins, orders of 
service, posters, transparencies, or similar media, a complete copyright notice is not required, but the initials 
(ESV) must appear at the end of the quotation. 
 Publication of any commentary or other Bible reference work produced for commercial sale that uses the 
English Standard Version must include written permission for use of the ESV text. 
 Permission requests that exceed the above guidelines must be directed to Good News Publishers, Attn: Bible 
Rights, 1300 Crescent Street, Wheaton, IL 60187, USA. 
 Permission requests for use within the UK and EU that exceed the above guidelines must be directed to 
HarperCollins Religious, 77-85 Fulham Palace Road, Hammersmith, London W6 8JB, England. 
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Copyright of the (NIV) New International Version 
The NIV text may be distributed in printout form up to and inclusive of one thousand (1,000) verses without express 
written permission of the publisher, providing the verses quoted do not amount to a complete book of the Bible nor do the 
verses quoted account for 50% of the total text of the work in which they are quoted. When quotations from the NIV are 
used in non-salable media, such as church bulletins, orders of service, posters, transparencies or similar media, the initials 
(NIV) may be used at the end of each quotation. Quotations in excess of one thousand (1,000) verses, or other permission 
requests, must be directed and approved in writing by Zondervan Publishing House, 5300 Patterson Ave. S.E., Grand 
Rapids, MI 49530, ATTN: Director of Bible Permissions, Telephone (616) 698-6900. Notice of copyright must appear on 
the title or copyright page of the work as follows: "Scripture taken from the HOLY BIBLE, NEW INTERNATIONAL 
VERSION ®. Copyright © 1973, 1978, 1984 International Bible Society. Used by permission of Zondervan Publishing 
House."  
 
Copyright of the New Living Translation 
Holy Bible, New Living Translation, copyright 1996 by Tyndale Charitable Trust. All rights reserved. The text of the 
Holy Bible, New Living Translation, may be quoted in any form (written, visual, electronic, or audio) up to and inclusive 
of two hundred and fifty (250) verses without express written permission of the publisher, provided that the verses quoted 
do not account for more than 20 percent of the work in which they are quoted, and provided that a complete book of the 
Bible is not quoted. When the Holy Bible, New Living Translation, is quoted, one of the following credit lines must 
appear on the copyright page or title page of the work: 
 Scripture quotations marked (NLT) are taken from the Holy Bible, New Living Translation, copyright 1996. Used by 
permission of Tyndale House Publishers, Inc. Wheaton, Illinois 60189. All rights reserved. 
 Scripture quotations are taken from the Holy Bible, New Living Translation, copyright 1996. Used by permission of 
Tyndale House Publishers, Inc. Wheaton, Illinois 60189. All rights reserved. 
 Unless otherwise indicated, all Scripture quotations are taken from the Holy Bible, New Living Translation, copyright 
1996. Used by permission of Tyndale House Publishers, Inc. Wheaton, Illinois 60189. All rights reserved. 
 When quotations from the NLT text are used in nonsalable media, such as church bulletins, orders of service, newsletters, 
transparencies, or similar media, a complete copyright notice is not required, but the initials (NLT) must appear at the end 
of each quotation. 
 Quotations in excess of two hundred and fifty (250) verses or 20 percent of the work, or other permission requests, must 
be directed to and be approved in writing by Tyndale House Publishers, Inc., 351 Executive Drive, P.O. Box 80, 
Wheaton, IL 60189. 
 Publication of any commentary or other Bible reference work produced for commercial sale that uses the New Living 
Translation requires written permission for use of the NLT text. 
 
New Living, NLT, and the New Living Translation logo are trademarks of Tyndale House Publishers, Inc. 
 
Copyright of Life Application Bible 
Life Application is a registered trademark of Tyndale House Publishers, Inc. 
 Life Application Bible copyright 1988, 1989, 1990, 1991 by Tyndale House Publishers, Inc. Wheaton, IL 
60189. All rights reserved. 
 Notes and Bible helps copyright 1988, 1989, 1990, 1991 by Tyndale House Publishers, Inc. New Testament 
Life Application Notes and Bible Helps  copyright owned by assignment by Tyndale House Publishers, Inc. 
Harmony of the Gospels copyright 1986 by James C. Galvin. All rights reserved. Used by permission. 
Copyright of the (New) Revised Standard Version 
The Bible text is from the Revised Standard Version of the Bible, copyright 1946, 1952, 1971 or the Revised 
Standard Version Apocrypha, copyright 1957 or the New Revised Standard Version, copyright 1989 by the 
Division of Christian Education of the National Council of the Churches of Christ in the USA, and used by 
permission. 
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Copyright of the New King James Version 
The Bible text is from the New King James Version of the Bible and not to be reproduced in copies or otherwise by any 
means except as permitted in writing by Thomas Nelson, Inc., Nelson Place at Elm Hill Pike, Nashville, Tennessee, 
37214-1000. 
 
Matthew Henry's Concise Commentary 1994 Ellis Enterprises, Inc. 
 Treasury of Scripture Knowledge used courtesy of Online Bible. 
 
Wycliffe Bible Commentary 1962 The Moody Bible Institute of Chicago. All rights reserved. 
Wycliffe Bible Encyclopedia 1975 The Moody Bible Institute of Chicago. All rights reserved. 
Electronic edition copyright  1988, Tri Star Publishing. Used by permission. Published by Woodlawn Electronic 
Publishing, Box 504, Willow Grove, PA 19090. Please refer to the file ReadMe.Txt for all front matter of the printed 
version, including copyright information, a list of contributors to the work, a key to abbreviations. This software was 
produced by Bible Research Systems for publication by Woodlawn Electronic Publishing and is owned by Woodlawn. 
When you install the software you are affirming acceptance of the terms and conditions in this License Agreement and the 
Disclaimer of Warranty and Limited Warranty that come with Bible Research Systems software. If you do not agree with 
these terms and conditions, you should promptly return the unopened software to the place of purchase. This electronic 
copy contains software that is either a proprietary product of or under license by Woodlawn Electronic Publishing, and is 
protected by the copyright laws of the United States and the Universal Copyright Convention. It is licensed for exclusive 
use on one microcomputer or terminal at a time. You may make copies of the software for backup purposes only; you 
may not otherwise reproduce the software. You may, however, freely move this software from one computer location to 
another, so long as there is no possibility that it will be used in two locations at the same time. 
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 Index 
—A— 

Abbreviations, 8 
Add button, 14, 16, 17, 50, 59 
Add to Verse List, 29, 30 
All values in the same verse, 15, 16 
American Standard, 11 
Any values in any verse, 15 
Application Notes, 46 

—B— 
Bible Dictionary, 39 
Bible Outline, 44 
Book Names button, 35 
Book Overview, 46 
Boundaries button, 18 

—C— 
Cascade, 9 
CD-ROM, 1, 3 
Chain Reference, 41, 42 
Charts, 46 
Chronological Bible, 52 
Close, 9 
Colors, 34 
Combination, 30 
Concordance, 16 
Copy, 26 
Copy Range, 26 
Copyright, 63 
Create Verse List, 30 

—D— 
Daily Reading Schedule, 12 
DDE Dynamic Data Exchange, 23, 

24 
Delete button, 15, 29, 41 
Delete File, 28 
Description, 28 
Disciple’s Notes, 45 
Disciple's Study Bible, 45 
Doctrines, 45 
Down button, 57 

—E— 
Empty button, 15, 17 
Englishman's, 59 

Exclude, 17 
Export, 26 

—F— 
Find, 38 
Find Again, 59 
Find All Comments, 12 
Find Anything, 14, 16, 60 
Find button, 59 
Find English/Root Match, 59 
Find Previous, 59 
Find Strong's Numbers, 59, 61 
Fonts, 34, 36 
Footnotes, 34 
Format command, 26, 35 

—G— 
Glossary, 45 
Go To A Verse, 7 
Go To Bookmark, 10 
Go To button, 41 
Go To Last Verse Shown, 10 
Goto button, 57 
Greek, 56 
Greek Dictionary, 62 
Greek New Testament, 11, 62 

—H— 
Hebrew, 56 
HELP, 4 
Higher Font Size, 34 

—I— 
Index of Geographic Terms, 53 
Insert button, 29, 41, 42 
Installation, 2, 3 
Instant Find, 13, 16, 59 
Intersection, 30 

—K— 
King James, 11 

—L— 
Labels, 20, 34 
Layout, 20, 36 
Level, 41 

Librarian, 27 
Life Application Bible, 46 
Living Bible, 11 
Lower Font Size, 34 

—M— 
Major Bible Themes, 49 
Maps, 46, 53 
margins, 20, 36 
Matthew Henry's, 47 
Merge, 30 
Microsoft Word, 23 
Morning & Evening, 54 
Move, 29 

—N— 
Nave's, 51 
New International, 11 
New King James, 11 
New Lesson, 21, 25 
New Living Translation, 11 
New Revised Standard, 11 
New Testament button, 12 
New Verse List, 28, 30 
Next Book, 7 
Next Chapter, 7 

—O— 
Old Testament button, 12 
One on One, 45 
Open Bible Text, 9, 10 
Open Lesson, 25 
Open Verse List, 28 
Other Translations, 11 
outline, 44, 52 
Overview, 45 

—P— 
Paste, 25 
Paths, 37 
PEOPLE, 33 
Personal Commentary, 12 
Personality Profiles, 46 
Phrase search, 15 
Preferences, 34, 36, 37 
Prefix, 15 
Previous Book, 7 
Previous Chapter, 7 
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Print button, 57 
Printing, 19, 28 

—R— 
Range button, 15, 17, 18 
Reina Valera, 11 
Rename button, 50 
Revised Standard, 11 

—S— 
Save, 25, 28, 30 
Save As, 25 
Search button, 14, 16, 17, 18 
Search for these Values, 14 
Set Bookmark, 10 
Setup, 20 
Show Strong’s Numbers, 57 
Show Strong's Numbers, 56, 61 
Show Verse List, 13 
Sort, 29, 30 
Starting, 4 
Startup button, 36 
Strong's Dictionary, 57, 61 
Superscripts, 34 

Synchronize, 9 
Synonyms, 15,17  

—T— 
Thesaurus, 15 
Tile Horizontal, 9 
Tile Vertical, 9 
TOPICS, 31 
Trace, 58 
Transfer Range, 21, 25 
Transfer Verse, 25 
Transfer Verse List, 25 
Transfer Verses, 23, 24 
Translation menu, 11 
transliterator, 56 
Treasury of Scripture Knowledge, 

43 

—U— 
Undo, 29 
Unique Words, 14 
Up button, 57 
Updates, 2, 3 

—V— 
Verse Label Style, 35 
Verse List, 27 
Verse Search, 1 
View button, 50 
Vine’s, 55 

—W— 
Weights & Measures, 54 
Word Frequency, 18, 60, 61 
Word Origin, 60, 61 
Word Perfect, 24 
Words of Christ, 34 
Wycliffe Commentary, 48 
Wycliffe Encyclopedia, 40  
 
 
 
 

 
 


